Skocz do zawartości
grycho

Belarus 952.4 Problem z tylnym podnośnikiem

Polecane posty

Wybrane dla Ciebie
grycho    0

A więc jak w temacie mam problem z podnośnikiem w belarus 952.4 na monobloku   a mianowicie chodzi mi o to że, podnosi się tylko do połowy. (stan oleju się zgadza) 2 dźwignia sterowania podnośnikiem nie reaguje wogole.

Edytowano przez grycho

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    56

sprawdź czy zawór przeciazeniowy nie zacina sie znajduje sie on pod kabina w silowniku trzeba go wyciagnac do tylu ciagnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotras84    0

Ostatnio miałem, taki sam przypadek, i druga dźwignia też nie reagowała, a winny był rozdzielacz podnośnika ten z tyłu. Koszt 400zł. Są tam takie teflonowe uszczelki, które nie występują osobno, a dobrać coś jest praktycznie nie możliwe. Słyszałem, że ludzie je dorabiali w specjalistycznych zakładach, ale ich koszt był prawie taki jak całego rozdzielacza. Podobno duża partia ciągników wyszła już fabrycznie z taką usterką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grycho    0

a jak sprawdzić czy to napewno to ? i czy są inne opcje ? i czy od przeciążenia może tez tak być ? i jak to na monobloku naprawić

Edytowano przez grycho

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotras84    0

opcji może być jak zwykle pięć milionów. Sprawdzałeś w ogóle jakie ma ciśnienie??? Od tego powinieneś zacząć, bo to może powiedzieć coś więcej.

Podnosi Ci się pierwszą dźwignią do połowy, czy ogólnie do połowy czyli pierwszą na maxa, a drugą w ogóle?

Nie dawno też miałem przypadek, że na zimno podnosił pierwszą dźwignią na maxa, druga też nie reagowała, a jak się rozgrzał to w ogóle nie podnosił (ciśnienie było coś koło 80mpa) i też winny był rozdzielacz podnośnika (zawór przelewowy i pompa, były sprawdzone).

Wymiana tego to 20-30 min(odkręcasz dwie śrubki, zazwyczaj dość ciężko wychodzi, z wstawieniem jest troszkę ciężej bo ciasno wchodzi, ale na prawdę jest to proste. Oleju nie musisz spuszczać). Wiesz gdzie to się znajduje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grycho    0

nie wiem jak ten rozdzielacz podnośnika rozkrecic i gdzie się on znajduje jeśli mógłbyś to opisać dokładnie to byłbym wdzięczny i jak sprawdzić tam ciśnienie ? a co do tych dzwigni to pierwsza na maxa a druga nie reaguje a podnosi do połowy wiec tak jak piszesz. I jak sprawdzić czy to napewno to ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotras84    0

Ciśnienie mierzysz manometrem na szybkozłączkę, w gniazdo hydrauliczne, i powinno wynosić 180mpa. Sprawdź jeszcze jeden ogromny banał, czy czasem Ci się cięgno nie wyhaczyło(to co nie reaguje), a jeżeli się nie wyhaczyło, to je wypnij, i sprawdź ręcznie czy coś reaguje, jeżeli reaguje, to kwestia regulacji cięgna. Jak stoisz z tyłu to tam gdzie wchodzą cięgna masz od przodu po skosie pokrywę na kilkanaście śrub, a na samej górze masz rozdzielacz podnośnika, okrągły na dwie śruby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grycho    0

dzięki za pomoc jeśli wpadło by wam jeszcze coś do głowy co warto sprawdzić to piszcie.

 

Sprawdzałem ostatnio te cięgna po ściągnieciu linki ręcznie chwyciłem za dźwignie na rozdzielaczu dźwigło wyżej ale dalej nie na maxa a drugie cięgno nie reagowało wogóle. 

Edytowano przez grycho

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grycho    0

sprawdziłem ostatnio ciśnienie i wyszło mi 225 barów z czego wynika ze to 22.5MPa czyli mało możecie powiedzieć co może być z tym nie tak ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4107

Ciśnienie mierzysz manometrem na szybkozłączkę, w gniazdo hydrauliczne, i powinno wynosić 180mpa...

Opamiętaj się człowieku!!! -180 MPa?

Podaj mi choć jedną nazwę i rodzaj pompy wielotłoczkowej dającej 180 MPa. Osobiście nie widziałem ani jednej pompy o takim ciśnieniu.

 

Ciśnienie podaje się w barach lub MPa i jeżeli wynosi ono 225 barów to jest troszeczkę za wysokie, ale nie mające w tym przypadku większego znaczenia. Znamionowe ciśnienie w tym modelu to 200 bar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez grzesik65
      Witam od niedawna jestem posiadaczem ciągnika John deere 6220 skrzynia 4 polbiegi przełączanie dźwignią plus 4 zakresy a.b.c.d rewers obok kierownicy hydrauliczny mechaniczny na ewno nie elektro hydrauliczny. Ciągnik z 2006 roku. Otóż mam taki problem ruszając do przodu że sprzęgła czy też z samego rewers bez użycia sprzęgła ciągnik rusza pięknie wręcz książkowo bez żadnych szarpniec sprzęgło bierze i puszcza w połowie długości tak jak powinno być natomiast gdy chcemy jechać do tyłu i tu zaczyna się problem ciągnik jak by nie miał sprzęgła padał do samej podłogi i puszczając nawet delikatnie on już jedzie wręcz zrywa i na rewersie jest tak samo jak rewersem się wrzuci do tyłu to też zrywa wręcz od razu jedzie bardzo mnie to denerwuje wiem że tak nie powinno być raczej kalibracja tu nie pomoże bo tu nie ma żadnej elektryki czyżby to coś w skrzyni ?
    • Przez mirek18
      Mam problem, z moim Belarusem, podczas pracy w polu grzeje się olej, natomiast dźwignia podnoszenia pługa chodzi ciężko. Pompę już wymieniłem, a rozdzielacz jest szwedzki po regulacji. Spotkał się ktoś kiedyś z podobnym problemem? Z góry dziękuję za odpowiedzi. 
    • Przez Szymekrolnik912
      Witam chciałbym się dowiedzieć trochę na temat tego ciągnika.
×