Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez manitou123
      Witam,mam problem przy wymianie oleju w skrzyni w fendt 312.Problem polega na tym,że na wszystkich stronach z olejami jest napisane ,że oleju powinno wejść wraz z mechanizmem różnicowym 34.5l,a weszło tylko 21l i na miarce jest full.Czy olej ze skrzyni jest połączony razem z mechanizmem różnicowym?Mam tylko miarkę od skrzyni biegów a nie mogę znaleść od mechanizmu rożnicowego.Bardzo proszę o pomoc.
    • Przez andrzejoo7
      Witam wszystkich i przepraszam za zakładanie może podobnego posta. Mam problem z 311. Mianowicie podczas jazdy przybywa mi oleju w skrzyni.olej ucieka korkiem wlewu  tym za kabiną. Biegi działają polbiegi też. Co może być przyczyną? Ciągnik przy opryskiwacz więc to pilne
    • Przez Adam0401
      Witam . Jak w tytule mam problem z wałkiem WOM W fendt farmer 309 z 1995r. A mianowicie załancza mi wałek tylko na 750 . Na 540 i 1000 nie ma żadnej reakcji w guziku nie chce się zapalić kontrolka od załączenia walka . Na 750 normalnie załancza czyli pali się kontrolka w guziku i wałek przekazuje moc i rozlancza.  A na pozostałych przelozeniach nie chce załączyć.  
    • Przez Kuba284
      Cześć
      Czy w końcu ktoś mi powie gdzie w fendcie farmer 309 sidzą elektrozawory (lub coś w tym stylu) oraz czujniki od półbirgów oraz rewersu
      Bardzo bym prosił o zdjęcia lub dokładny opis.
    • Przez pawelol111
      Jak w temacie: Jadąc na wom 540 nie ma problemu. Jadąc na 750 jakiś czas działa a potem rozpina. Gaśnie lampka na guziku i dopiero po dociśnięciu dźwigni od zmiany prędkości i ponownym wciśnięciu guzika działa ale znowu tylko jakiś czas w zależności od kaprysu ciągnika.... Jest tam jakaś regulacja do lepszego spięcia a może cegłe na dźwignię położyć? Pytam bo jak przytrzymałem ręką dźwignię to nie rozłączało. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.