Skocz do zawartości
Kicu

Zetor 6718 Problem z rejestracją

Polecane posty

Wybrane dla Ciebie
Kicu    30

Witam jestem w czarnej d*p.... z rejestracja mojego zetor 6718 i miałbym pytanie...
Czy była by taka możliwość, aby ktoś mi skserował albo zrobił zdjęcie dowodu rejestracyjnego, oczywiscie nie chodzi mi o dane właściciela to jak najbardziej trzeba zamazać. Chodzi mi głównie o dane typu moc, uciąg pojemność silnika naciski na osi itp. Sciągnąłem traktor z Angli i brakuje mi danych do rejestracji i potrzebuje czymś sie podeprzeć, inaczej nie chcą puscić mi przeglądu. Może być ewentualnie dowód ciągnika 7011, 6211 cos z tych modeli.
Z góry dziękuje za pomoc i przepraszam za kłopot.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kicu    30

Chodzi o to, że w żadnym katalogu nie ma informacji na temat np. maksymalny uciąg przyczepy z hamulcami i bez hamulców i takie tam...

 

Edytowano przez Kicu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sebastian84    5

witam posiadam zetora 6711 to samo tylko bez kabiny jak temat aktualny mogę spisać dane z dowodu . pozdrawiam 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56
 

tylko czy to wystarczy ?  Z tego co zauważyłem to diagnosta chcąc zarejestrować ciągnik korzystał z tablic ,w ktorych miał wszystkie dane każdego  ciągnika .Także dobra stacja diagnostyczna powinna dysponować takimi katalogami i pewnie tylko na podstawie tych katalogów wpisze cokolwiek do dowodu - tak ja to widzę .Nie sądzę żeby diagnosta oparł się na tym co ktoś powie .

ciągnik z zagranicy musi być po przeglądzie technicznym -wymagają tego teraz w urzędzie komunikacji  i na podstawie dowodu powinien przejść przegląd w Polsce

 
 
 
 
 
 
 
Edytowano przez DarekD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenek_19    4

poszukaj porzadnej stacji bo ja osobiscie rejstrowalem kilka traktorow z angli i to robota diagnosty oni maja cala baze danych w kompie przynajmniej dobra stacja powinna miec te dane a nie ty masz latac i szukac przeciez placisz za pierwszy przeglad w angli to jest bardzo uproszczone zrejstracja kilka podstawowych danych i jest ok a u nas rejstrujesz traktor rolniczy a papierow sterta pozd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
    • Przez tedi2
      co o nim sadzicie dane techniczne opinie wszystko o modelu
    • Przez amix
      Witam!!! Od niedawna posiadamy Zetora 7245 i w tym roku, po dopłatach planujemy wymienić opony przednie na 12.4/r 28 bądź 13.6/r 28 może zaszaleć i kupić 14.9/r 28 , a aktualnie mamy 9.5/r 28 i oto moje pytanie: Czy zgra się przód z tyłem? Dodam jeszcze, że z tyłu mamy 13.6/r 38, które również planujemy wymienić na 16.9/r 38, ale to już na następne dopłaty :angry:
    • Przez Pele94
      Witam. w kilku zdaniach przedstawię mój problem : 
      Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik   i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. 
      Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze )  ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym ,  po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od  skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu  ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że  dzwignia załącza wszystkie pozycje jak się należy ale  nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę  całkowicie odłączyłem   .
      Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte 
      Problemem może być sprzęgło Wom ?  ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) 
      Dziękuję za pomoc.   
×