Skocz do zawartości
Michal567

Problem z rozrusznikiem-C330M

Polecane posty

Wybrane dla Ciebie
Michal567    0

Witam.A mianowicie.Od jakiegoś czasu mam problem z rozrusznikiem w c-330M.Prawdopodobnie się zacina bendix.Nie pali ani ze stacyjki ani na krótko.Prąd jest,akumulatory roczne.Wcześniej było tak,że jak puknąłem w to http://allegro.pl/wlacznik-rozrusznik-r11-a-ursus-c330-c360-expom-i4737776661.html czonkiem młotka czy kluczem to odpuściło i potem kręcił a teraz znowu to samo,pukanie nie pomaga.Na krótko też nie pali.Czy jest możliwe że tulejka bendixa jest do wymiany?
Pilne więc proszę o szybką odpowiedz ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Jak na krótko nie pali możliwe że szczotki się już skończyły lub któraś z nich zawiesiła się w prowadnicy,

W linku co podałeś to jest elektromagnes jeśli na krótko nie kręci to nie musi być on wadliwy, tulejki bendixa to już jak by słabo zazębiał lub się zawieszał bo bendix zazębia się z wieńcem koła zamachowego i w jakim on by stanie nie był rozrusznik powinien kręcić

 

 

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Roki212    83

Ale nie chce kręcić czy w ogóle się nie odzywa ?? bo można różnie rozumieć

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Ale pstryknięcie słychać? Ja bym zaczął od sprawdzenia stanu połączeń zaczynając od akumulatora i idąc dalej w stronę rozrusznika. I tak samo połączenie akumulatora z masa ciągnika. Jeśli zero efektu to zabierasz się za rozrusznik.

Co do rozrusznika tak czy siak musisz go rozebrać i sprawdzić stan szczotek, tulejek, stan wirnika i komutatora, stan bendixa.

Trzeba wszystko oczyścić, umyć i będzie wiadomo

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal567    0

Słychać jakiś pstryk ale to jest to samo co miałem w skuterze,tulejki na bendiks nowe dałem i problem zniknął ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Na moje oko jeśli tulejki bendixa są wyrobione i blokują go i tak wirnik powinien zakręcić bo przecież bendix siedzi na wirniku ;) tym bardziej przy podłączeniu na krótko

Ale nie mówię że to nie jest problemem :P

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomeq    6

Włącznik rozrusznika ten co podałeś w linku pewnie do wymiany. Miałem to samo w c360 ostatnio.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    12

włącznik rozrusznika na 100% do wymiany , przypalone styki i d... a nożna się pokusić o rozebranie go  bo realnie można to zrobić , ale czy warto ( ile kosztuje nowy ????) przy okazji stan szczotek, połączeń, tulejek,  wirnika do kontroli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie piszcie fachowcy głupot bo łatwo komuś namącić a Ty sprawdż szczotki i po wyścigach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    12

aleś zabłysnął ,,sprawdż szczotki i po wyścigach"" jak by chłopak wiedział to by nie podpytywał na forum, każdy chce pomóc  i nikt głupot nie wypisuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    450

włącznik rozrusznika na 100% do wymiany , przypalone styki i d... a nożna się pokusić o rozebranie go  bo realnie można to zrobić , ale czy warto ( ile kosztuje nowy ????) przy okazji stan szczotek, połączeń, tulejek,  wirnika do kontroli

 

Jakby włącznik nie działał to po wciśnięciu startera by nie przygasała kontrolka.

 

Odłącz od elektromagnesu przewód idący na rozrusznik, jeżeli po tej operacji lampka nie będzie przygasać a będzie słychać pyk to elektromagnes sprawny i wina leży po stronie rozrusznika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Jak by włącznik rozrusznika z linku był uszkodzony na 100% to by raczej na krótko się załączał bo podłączając bezpośrednio omija się styki i ten wyłącznik..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomeq    6

Wyjmij rozrusznik i podłącz na krótko z ominięciem włącznika będziesz widział czy kręci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sdamigo6    0

Czy kontrolka lekko przygasa czy mocno ? Jak prawie gaśnie to brak prądu (zaśniedziałe klemy lub zdechłe aku) Jak masz jakiś miernik sprawdź napięcie aku w spoczynku i pod obciążeniem rozrusznika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez RometOgar200
      Witam jak myślicie dlaczego tak się stało jak na zdjęciu. Panewkę mi obróciło po 2 latach od remontu w kukurydzy. Olej ciągle był. Wał przy składaniu ładnie się obracał i trzymał ładne ciśnienie. Mam podejrzenie do tego ,że panewki mogły być jakieś wadliwe, bo nie było oryginalnych Ursusa i wziąłem jakieś tam Niemieckie. Nie zdarzyło mi się jeszcze, żeby aż tak rozwarstwiło panewkę, 

    • Przez test
      jaka cena ursusa?
×