Skocz do zawartości
Marmur911

Instalacja paliwowa C-360 3P

Polecane posty

Wybrane dla Ciebie
galeria
c-360
Marmur911    0

Odpowietrzanie 3p to temat stary jak świat ... mam mimo to pytanie, mój cudowny sprzęt zgasł w czasie orki, nie dałem rady go na polu uruchomić, więc go zacholowałem na podwórko, okazuje się, że wyskoczył przewód od pompki zasilającej do filtra paliwa, był tam zerwany już wcześniej gwint, więc wymieniłem pokrywę filtra, po próbach pompowania okazuje się, że pompa zasilająca ma jakiś problem, pompowanie ręczne ani kręcenie silnikiem nie powoduje napełniania filtra, zastanawiające jest to, że po odkręceniu wężyka doprowadzającego paliwo z baku nie płynie z niego paliwo, dopiero po przekręceniu go w dół coś tam leci, ale nie jest to jakaś wielka struga.

Dodam, że pompka zasilająca jak i filtr wstępny i główny były wymienione może miesiąc temu, w filterku wstępnym są paprochy i denerwujący mnie bąbelek powietrza.

Ma ktoś jakiś pomysł co z tym czynić ? Rozbierać pompkę i próbować czyścić zaworki ?

Z góry dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Czekaj... To na początek, jak rozumiem paliwo nie chce Ci lecieć bezpośrednio ze zbiornika? Innej opcji nie ma jak syf w zbiorniku. Wiele tego nie trzeba i się zapycha. Możliwe, że w kraniku pod zbiornikiem jest sitko i mogło się przypchać albo nawet sam kranik paliwa nie puszcza. Zacznij od tego i najlepiej przedmuchaj dobrze ten wężyk i zobaczysz czy coś się zmieni. W filterku wstępnym ( znaczy odstojniku) powinna być u góry śruba do odpowietrzania go. Jak odkręcisz to paliwo powinno samo napłynąć jak już z wężykiem się uporasz. A najlepszym sposobem na odpowietrzenie przy odpalaniu jest poluzowanie śrub na wtryskiwaczach i kręcenie rozrusznikiem aż pokaże się paliwo.


Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook.com/strazospbrzeziny/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daremw    128

posprawdzaj najbardziej banalne sprawy, może syf w zbiorniku i nie da rady ciągnąć paliwa z niego.

kolejna opcja to może uszczelki nie założyłeś pod przewód (w obudowę pompki- nie wiem czy dobrze pamiętam ale chyba powinna tam być walcowa gumowa)

nie wiem jak montowałeś pompkę ale niektórzy robią to na silikon i czasami może to być problemem :)

albo najlepsze co się przytrafiło sąsiadowi na polu i czego nigdy nie miał, godzinę się zastanawiał i przy mnie dopiero się kapnął że zaworek pod zbiornikiem przymknął się sam hehe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marmur911    0

Bezpośrednio ze zbiornika płynie, ale na wysokości pompki już samo z siebie niezbyt chce płynąć, może to kwestia ilości paliwa w zbiorniku ? mam tam ok 15l na chwilę obecną.

Co do filtra wstępnego chodziło mi o taki "filtr" na przewód :)

Uszczelka jest na 100%, z tego co pamiętam jakaś taka śmieszna jest.

A co do strumienia z baku, powinien on być jakiś bardzo intensywny ? u mnie tak jakoś słabo leci, więc to możliwe, że jest syf ...

 

 

 

Edytowano przez Marmur911

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek1975    318

Zawsze zaczynaj od zbiornika, musi dobrze lecieć, wiem bo sam sie wtym grzebie od 7 lat. W tym filterku na wężu też może masz jakiś syf i po ptokach,

 

Odkręć przewód od odstojnika który idzie od pompki i pompuj jak nie tryska paliwo to masz masz niedrożnośc przewodu i musisz tu szukać, odkręć kranik, ja mam nad nim sitko i tez mogło się zapchac brudem. Ja zawsze zaczynam od baku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonkszi    62

Wyczyść syf ze zbironka dobrze. Kup i załóż taki mały filterek wstepny przed tą pompką  taki mały http://allegro.pl/filtr-paliwa-zuk-polonez-fso-125p-fzp-i4740971281.html i założ nową pompkę bo najprawdobodobniej masz pod którymś zaworkiem syf.(a to cholerstwo nie bardzo da sie wyjąć(ja jakims cudem miałem igłe ze świerka a raz miałem ziarenko jeczmienia.) Jesli uszczelniałeś filtr to odpowietrz go i spróbuj odpalić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daremw    128

Bezpośrednio ze zbiornika płynie, ale na wysokości pompki już samo z siebie niezbyt chce płynąć, może to kwestia ilości paliwa w zbiorniku ? mam tam ok 15l na chwilę obecną.

Co do filtra wstępnego chodziło mi o taki "filtr" na przewód :)

Uszczelka jest na 100%, z tego co pamiętam jakaś taka śmieszna jest.

A co do strumienia z baku, powinien on być jakiś bardzo intensywny ? u mnie tak jakoś słabo leci, więc to możliwe, że jest syf ...

nie ważne czy płynie na wysokości pompki czy jak opuścisz, aby było drożne, jak opuścisz i leci swobodnie- powiedzy litr na minutę to znaczy że drożne i tyle, jak podniesiesz wyżej od poziomu paliwa w zbiorniku to logiczne że nie będzie lecieć (podstawy fizyki- zasada naczyń połączonych). jak mówisz o bąbelku w filtrze wstępnym to one tak mają że ten bąbel ciężko zlikwidować (nie wiem czemu) ale polecam wejście do filterka podnieść do góry a wyjście analogicznie skierować w dół, podobna sytuacja robiła mi się w kombajnie i po postoju miał problem z odpaleniem a jak odwróciłem ten filterek (jak to mówisz wstępny) zaczął odpalać bez problemu nawet po kilku miesiącach przerwy (wcześniej problem po pół godziny) a pamiętajmy że 3p jest dużo bardziej delikatny na jakiekolwiek nieszczelności i jakikolwiek dostęp powietrza w układzie paliwowym, również na taki błąkający się bąbelek

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bazalt50    9

1. Jeżeli masz szczelny korek zbiornika paliwa, możesz mieć zatkane odpowietrzenie zbiornika. Silnik spala paliwo, ale jeżeli korek nie wpuszcza powietrza do zbiornika to po pewnym czasie torzy się podciśnienie, i ciągnik w pracy słabnie. A po dłuższym postoju to podciśnienie może wyssać paliwo z przewodów spowrotem do zbiornika.

2. dalej - tak jak koledzy pisali wyżej.

3. W pompce ręcznej, w miejścu wkręcenia przewodu od zbiornika, oryginalnie jest coś jakby przewiercona stalowa kulka. Wystarczy, że lekko się obróci i blokuje przepływ paliwa przez pompkę. Bywa, że zamyka przepływ paliwa całkowicie. Ja u siebie wywaliłem tę kulkę, i zmieniłem końcówkę przewodu, bo po wywaleniu tej kulki nie idzie uszczelnić oryginalnej rurki.

4. W pomce ręcznej są zaworki (tam to jest precyzja!). Wystarczy że pod zaworek ssący dostanie się paproszek wielkości połowy ziarnka maku, i już będą kłopoty, nie uzyskasz żadnego ciśnienia.

5. Mogła również rozerwać się w pompce przepona.

A tak przy okazji - ja również mam problem z paliwem w 3P - wywaliło mi przy pompie wtryskowej uszczelkę pod tym dekielkiem z boku pompy. Nie miałem orygynalnej uszczelki, więc najpierw wyciąłem z papieru, położyłem na Hermetyku - przepuszczała.

Wyciąłem z (krążelit? - materiał z którego są fabryczne uszczelki) - położyłem na silikonie olejoodpornym - przepuszczała.

W końcu wyczyściłem do białego metalu, odtłuściłem, położyłem Poxipol. I nadal łzawi. Jak to uszczelnić skutecznie???

Druga sprawa - puszcza mi paliwo na pierwszym wtryskiwaczu od baku, na złączce rurki przelewowej z powrotem do filtra. Na 8 sztuk tej dwustronnej śrubki, którą mocuje się szynę przelewową, ani jedna sztuka nie trzymała, Zauważyłem, że zupełnie inny skok gwintu jest we wtryskiwaczu, a inny w tych nieszczęsnych śrubkach. Mało - są miękkie jakby były z cyny. No - zwyczajnie -już mnie trafia.

Poradzicie coś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marmur911    0

Nie wiem właściwie dlaczego, ale udało mi się uruchomić sprzęta, syf w baku faktycznie był, ale niewielki wyczyściłem, ciekawe jest to, że na wyjściu z pompki zasilającej ta gumowa uszczelka byłą tak śmiesznie wepchnięta w kanalik, że paliwo ledwo płynęło, nie wiem jak to się stało .... Najważniejsze, że operacja się udała, jedynie lekko cieknie coś na filtrze, może mi się uszczelka gdzieś podwinęła

Dzięki za pomoc

 

Druga sprawa - puszcza mi paliwo na pierwszym wtryskiwaczu od baku, na złączce rurki przelewowej z powrotem do filtra

Pod nakrętką od przelewu jest taka malutka uszczelka na przewodzie, może sparciała ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maseey    76

panowie ratujcie , mam problem 3p odpala ale nie chce się wkręcić w obroty , na pompie są dwie śrubki do odpowietrzania i ciągle po odkręceniu górnej syczy powietrze ale za to ciągnik wkręca sie na obroty. wszystkie przewody sprawdzałem są szczelnie paliwo do pompy paliwa dociera , nie jest nigdzie zapchane , z ciągnikiem było wszystko w porządku do czasu jak zrobiliśmy mu remont kapitalny , i tak się zastanawiam czy to nie z mojej winy , rozrząd ustawiłem na znakach , znak na znak zachodzi , wszystko już sprawdzałem co mi przyszło na głowę już nie mam pomysłu . Ratujcie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Z filtra paliwa odchodzi przewód od nadmiaru paliwa który wchodzi do górnej części zbiornika.Sprawdź drożność tego przewodu i czy po odkręceniu jego pompując pompką zasilającą i leci paliwo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maseey    76

z  drożnością jest wszystko dobrze bo wszystko co było możliwe posprawdzałem i paliwo leci jak trzeba. Problem tkwi w tym że nie może się odpowietrzyć cały czas w pompie jest powietrze , zapłonu nie przestawiłem bo na znaki ustawiłem ale i tak było przed remontem ustawione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

No to właśnie filtr i pompa paliwa odpowietrza się na tym przewodzie i sprawdź dokładnie czy przy pompowaniu pompką zasilającą idzie paliwo przelewem do zbiornika jak nie idzie to masz przyczynę o której pisze i nie będzie innej przyczyna zapowietrzania się pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maseey    76

co do tego miałeś rację rurka była zgięta od strony silnika i nie było widać. Praca silnika się wyrównała zaczął dobrze pracować ale po chwili inny problem bo gdy opadł na niskie obroty to ma problem z wkręceniem sie na obroty dusi się aż w końcu zaczyna wchodzić na wysokie obroty i pracuje ładnie ale jak mu ująć gazu na najmniejsze obroty to nie równo pracuje , bardzo dymi na niebiesko. Czyżby wtryski ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

No to tak wtryski do sprawdzenia czy nie leją jak nie sprawdzałeś i są  dobre to pociągnij pompę wtryskową górą od silnika tylko delikatnie i odpal jak znów ostro kopci to znów delikatnie metodą prób i błędów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tom31
      Witam! mam pytanie czy juz ktos sie spotkalz czyms takimjak;otoz moja 60 rok temu miala kapitalny remont silnika wal tuleje itd wszysko bylo ok ale w tym roku po zrobieniu 54 mth zxaczela walic olejem (chyba z paliwem} w kolektor wydechowy,dodam dzieje sie to wtedy gdzy silnik chodzi na malych obrotach i nie jest zbytnio rozgrzany to wtedy po przegazowaniu pluje kolankiem i dym jest taki siwawy ale jak idzie w pole to ok zadnych wyciekow,dodam sprawdzalem wtryski ,pompe paliwowa bo moze sekcja puszcza badz sprezyna pekła ale wszystko ok zawory tez sprawdzone,pierscieni niepodejrzewam bo oleju ani krzty niebierze ani tez nic nieprzybywa,niewiem co moze byc przyczyna?????
    • Przez wojtii
      dałem pompe wtryskową do naprawy,przywiozłem naprawioną , zamontowałem ,i nie chce zapalić :-[
      jak ustawić kąt wtrysku.bez momentoskopu? odpwietrzyłem dobrze,próbowałem metodą prób to ustawić i nic , nawet się nie odezwie
      pompa i wtryski są po naprawie ,co robić??
    • Przez szczupak23
      Witam koleżanki i kolegów. :angry:
      Pisze tutaj pierwszy raz ale często odwiedzałem forum i spodobało mi się.
      Mam prośbe do was proszę o polecenie mi pożądnego warsztatu gdzie moge naprawic pompę wtryskową w moim dziadku C-360
      Miejsce dowole w całym kraju ponieważ sąsiad ma firme transportową.Poprostu sprawdzone miejsce gdzie naprawialiście swoje i niemieliście problemu z odpalaniem i poźniejszą eksploatacją ciągnika.
      Mieszkam w łodzkim niedaleko Radomska ale u nas niema nic pożadnego sami cfaniacy co po naprawie ciągnik chodzi gożej niz przed.
      Z góry pozdrawiam i czekam na odpowiedz.
    • Przez piotrekkkk
      Czy można założyć do świec żarowych jakiś czujnik, czy oznacza że świece są dostatecznie rozgrzane do uruchomienia silnika?
×