Skocz do zawartości
radek269

Ursus C-360 woda w oleju

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Michu7    4

To nie musi być pęknięta tuleja ani wina przegrzania silnika, tym bardziej, że miało to miejsce trzy lata temu!!!

 

Szare smugi w oleju wskazują tak jak większość uważa, że to jednak woda. ponieważ olej z wodą tworzy emulsję, stąd ten szary kolor. U mnie też tak było i przyczyną okazały się uszczelki pod tulejami - to jest wewnątrz silnika (nie pod głowicą!). Uszczelki sie po prostu mogły zestarzeć, bo remont silnka jak pisałes był dawno. Podobno czasami zdarza się również, że są wżery w bloku w miejscach w których są te uszczelki i wtedy to już jest problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miszka31    29

ja sobie załatwiłem remącik płynem zimowym,jeździłem kilaka lat na samej wodzie i jednej zimy zachciało się płynu,więc nalałem rano nastepnego dnia sprawdzam płyn w chłodnicy brak, to dolewka za kilka dni coraz więcej ubywało a oleju przybywało także panowie ni musiał być przegzany bo płyn rospuściłkamień który robił za oringi na tulejach ( oringi sparciały)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    787

Wiem wiem że trzeba patrzeć na zegary :) ale wtedy to też była wina termostatu.Jak już pisałem miało to miejsce 3 lata temu i po tym zdarzeniu było wszyskto ok,czy to możliwe, że przez tyle czasu było ok, a teraz nagle puściło?

Najpierw chciał bym spróbować usunąć tę awarię mniejszymi nakładami finansowymi wmienić te gumki itp.Jeśli to nie pomoże lub faktycznie będzie pęknięta tlueja to trzeba będzie zrobić remoncik.Narazie chcę go podratować tańszymi sposobami ponieważ silnik po za tą niedawno powstałą awaria chodzi dobrze.

 

Czy żeby się dostac do tych gumek to muszę wybijac tuleje?-sorry za gupie pytanie ale jeszcze nie jestem do końca wtajemniczony :)


Ci Prorocy co chleb jedzą g**no wiedzą!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

miszka31    29

musisz wybić tuleje,ale może się okazać że nie bedzie na co założyć tych gumek tzn wżery w miejscach gdzie je się zakłada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ściągnij miskę ,nalej wody i zobaczysz czy kapie z pod tulei.Po co sie martwić na zapas i niepotrzebnie męczyc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mickas092    333

Ja tak mialem w c-330 okazalo sie ze pekła taka gumeczka znajdujaca sie na dole cylindra i to było przyczyną

Proponuje na to uwage zwrocic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Apista    6

Ja mam tak od kilku lat w C-360 i był robiony wiele razy, lecz pęknięty lekko blok jest i ponoć to ma winę. Ale jak mam akumulatory naładowane to tylko raz przekręcę, od razu palił, a teraz pół roku czeka na nowy blok lub silnik.

Uszczelkę pod głowicą nie powinno wydmuchiwać, u nas jak takie coś się robiło (nawet kilka razy) to trzeba było rozkręcić ciągnik, zdjąć pokrywe od rozrządu i ustawić rozrząd prawidłowo, a było źle ustawione o 1 ząbek zębatki, i po przestawieniu zgodnie z wskazówkami(wybitych na zębatkach) wszystko grało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    661

jesli masz możliwość sprawdzić kompresję to sprawdz. jeżeli któryś cylinder będzie gubił ciśnienie to znaczy że to może bić uszczelka pod głowicą pęknięta tuleja lub sama głowica. przy tulei ido spaliny do chłodnicy. a jeśli nie masz takiej możliwości to zdejmuj głowice. i tak będziesz musiał to zrobić a z tym jest najmniej roboty


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    787

Dzięki Chłopaki za cenne rady, będziemy działać ;)

Nie mam co gdybać tylko trzeba rozbierać,posprawdzać i wrazie potrzeby wymienić co trzeba, a będę miał spokój na kilka następnych lat. Jak go teraz zrobię to zaleje go płynem, zaleje raz i będę miał spokój, przynajmniej mam taka nadzieję :D .


Ci Prorocy co chleb jedzą g**no wiedzą!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lisu    0

jest peknieta tulej albo gumki na tulej odkrec mise i zalej goraca woda wtedy pokaze co jest pekniete

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andre6704    0

Sezon zimowy to pora pękania tulei. Wlewamy gorącą wodę, często na zmarznięte silniki. Pierwszą czynnością jest odkręcenie misy i po nalaniu gorącej wody obserwacja od dołu. Można podłożyć biały karton lub worek po nawozach pod silnik i wtedy namierzamy z której tulei przecieka. Czasem zdarza się że tuleja przerdzewieje wyżej, więc dobrze jest przy oględzinach zakręcić wałem by przestawić tłoki bo mogą zatykać przeciek.

Edytowano przez MarcinPykuS
Posta piszemy w tym pierwszym okienku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    787

Jeszcze raz dzięki za wszystkie wskazówki. Zima się kończy, ciepło się robi będziemy się powoli za to brać. Tylko mam dylemat, ponieważ mam do zasiania dosłownie kawałeczek owsa, na razie nie mam za bardzo z kim naprawić tej usterki(Tata za granicą, wróci dopiero początkiem kwietnia) a jak pogoda pozwoli, a wszystko na to wskazuje to owies nie będzie mógł tyle czekać.

 

W związku z tym mam do was pytanie czy mogę jeszcze chwilkę z ta usterką pracować czy nie? Posiał bym tylko ten owies i zaraz po świętach to naprawił.

 

Dzisiaj upuściłem trochę oleju. Widać to na załączonym linku do fotek. Część fotek robiona z lampa błyskową (olej siwy) i bez lampy błyskowej (olej wygląda prawie normalnie , widać w nim drobne smugi) Zauważyłem jeszcze na masce białe kropki(widać na fotkach).

 

Proszę was o odpowiedzi. Myślice pewnie że za bardzo nad tym ubolewam, a nic w tej sprawie nie robię . Macie rację ,ale na razie nie mam sposobności żeby to naprawić (pisałem o tym wcześniej).Przepraszam za moją upierdliwość .Proszę o wyrozumiałość

 

Pozdrawiam Prorok

 

Link do zdjęć:

http://www.fotosik.pl/pokaz_obrazek/2acc40ffb31a1af0.html

http://www.fotosik.pl/pokaz_obrazek/03dac8a6ac195905.html

http://www.fotosik.pl/pokaz_obrazek/a6e7bf9f99521a51.html

http://www.fotosik.pl/pokaz_obrazek/03dac8a6ac195905.html

http://www.fotosik.pl/pokaz_obrazek/e621cda6721dc774.html

http://www.fotosik.pl/pokaz_obrazek/4a70a0ae179e204c.html


Ci Prorocy co chleb jedzą g**no wiedzą!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jerzy    2

Ja bym poprosił kolegę aby ci wsiał, i naczej dokończysz silnik, napewno pęknięta jest tuleja i woda kapie do misy olejowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Podaj linki pokolei bo się moje zdjęcia pokazują.A co do tego owsa to ja bym nie siał.Jak kolega wyżej pisał poproś jakiegoś znajomego i niech Ci zasieje albo ręcznie jak naprawdę mało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    787

Nie dało mi. Dzisiaj odkręciłem miskę olejową.Zalałem go wodą,sprawdzałem tak jak mówiliście i nie zauważyłem żeby się gdzieś sączyło,na posadzkę też nawet nie kapnęło.Stał zalany wodą dość długo(2h) więc myśle, że by się już coś pokazało(obróciłem też wałem tak jak radziliście).Dla pewności jutro powtórzę operację.jeśli się dalej woda nie pokaże(oby się nie pokazała) to co uszczelka pod głowicą czy głowica?Pisłałem już wczesniej,że na masce pojawiły się białe kropki(tak jak by z tłumika pluł wodą)


Ci Prorocy co chleb jedzą g**no wiedzą!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    661

myślę że pomału możesz brać się za rozbieranie. zdejmij sobie pierwsze kolektor wydechowy i spróbuj ustalić który cylinder chlapie do komina i tylko tą głowicę zdejmij. jak dobrze pójdzie to oszczędzisz sobie dużo pracy i kasy. daj znać co i jak.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    787

Witam jeszcze Wam trochę gitarę pozawracam. :)

Dzisiaj zwaliłem głowice(pierwsza od strony chłodnicy, jak była założona głowica wyglądało na to że tam kapie).Później zalałem go wodą na wysokości bloku i zostawiłem na jakieś 4h,posprawdzałem wszystko i nigdzie nie kapie(myślę, że uszczelniacze na tulejach można wykluczyć i pęknięta tuleje raczej też )Żebym miał 100% pewność jutro powtórzę operację.

 

Uszczelka pod głowica wygląda niby ok. ale widać odcisk tej zaślepki pod głowicą tej wielkości dwuzłotówki. Na głowicy pod palcem też czuć lekki skok z jednej strony tej zaślepki .Myślę, że fabrycznie powinna być ona równo wsadzona na całym obwodzie. Mam racje? Ten uskok nie jest duży, czy to możliwe ,że tamtędy woda dostaje się do oleju?

 

Edit:

Dzisiaj przed szkołą zalałem wodą .Po powrocie znowu obadałem cały blok i dalej nigdzie nie widać wody(to chyba dobry znak :) ).Przyglądnąłem się tej ściągniętej głowicy i tej zaślepce o której wyżej wspomniałem( Zapomniałem dodać ,że gdy ściągałem tę głowicę na tej zaślepce w miejscu gdzie była ona zagłębiona bardziej w głowicy było widać rdzawy nalot), obstukałem ją naprawdę leciutko młotkiem (pod palcami było czuć jej małe ruchy) i praktycznie bez oporu wyszła. Jak wcześniej pisałem na uszczelce było widać znak po tej zaślepce(małe wybrzuszenie).Z ciekawości potarłem tą uszczelkę szmatką(później spróbowałem paznokciem i zaczął schodzić ten materiał(zszedł aż do tego drutu w uszczelce z jednej jak i z drugiej strony)Uszczelka już miała swoje lata, olej zrobił swoje zrobił. Myślę, że ułatwiło to wodzie(jak już wywaliła zaślepkę przedostawanie się wody przez uszczelkę .Czy moja teoria ma sens?

 

Czy jeśli wywaliło tą zaślepkę pod jedną głowicą to pod pozostałymi też mogło wywalić?(niby pod innymi nie kapało)Odkręciłem te pokrywki gdzie znajdują się popychacze i sprawdzałem czy pod pozostałymi zaślepkami przypadkiem nie jest to samo. Pod palcami nie wyczułem żadnych wybrzuszeń, więc myślę że tam jest ok. Jak poprawić tą zaślepkę ,żeby wróciła na swoje miejsce i była równo z powierzchnią głowicy? Jeszcze jedno na czym później położyć tą uszczelkę pod głowicę(tak żebym w razie czego mógł ją bez męki ściągnąć :) ), położyć ją na silikonie czy na samym smarze wystarczy?


Ci Prorocy co chleb jedzą g**no wiedzą!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    661

żaden silikon ani smar. kup taką zaślepkę jak się da a jeśli nie to niech zrobi ją tokarz. a napewno nabije ci ją zakład który zajmuje się regeneracją głowic.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    787

Wczoraj kupiłem uszczelki i tą zaślepkę(dostałem ją bez problemu)Nabiłem ją sam lekko opukując młotkiem przez drewionko. Doszła dobrze i teraz ani drgnie (myślę że jest teraz szczelna)

Mam jeszcze pytanie odnośnie zaworów czy popychacze na zaworach ssącym i wydechowym są różnej długości(bo wydaje mi się że tak jest)?Jeśli tak to który idzie gdzie bo przez swoją bezmyślność nie zwróciłem na to uwagi. Zanim założyłem głowicę to ustawiłem tłok w GZP tylko nie wiem czy w dobrym suwie? Jak to sprawdzić?


Ci Prorocy co chleb jedzą g**no wiedzą!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    661

wszysrkie popychacze mają taką samą długość. u mnie w ciągniku na niektórych zaworach brakuje już regulacji ale to chyba wina wytartych szklanek albo krzywek wałka. a co do GMP pierwszego tłoka. albo zakręć silnikiem i ustaw go w górze w momencie gdy z sekcji pierwszego tłoka siknie paliwo. (nie zapomnij dać dawki paliwa na max) albo prościej. włóż popychacze i ruszaj wałem delikatnie w przód i tył. mają się nie ruszać. jeśli się ruszają to jest to tzw. mijanka a wtrysk masz wtedy na czwartym cylindrze. zrób wtedy wałom jeden pełny obrót i... tyle. mijanka ma być na czwartym.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    787

Czyli jak siknie paliwo z tej sekcji to wtedy mam kręcić wałem dalej i ustawić tłok w GZP tak?

 

I jeszcze jedno spuszczałem olej na zimnym silniku, olej który został w kanałach nie spłynął, teraz jak go zaleje nowym olejem to pewnie jak chwile pochodzi to się olej jeszcze lekko zabieli. Można jakoś usunąć ten olej który pozostał czy to że on jest to nic nie szkodzi?

 


Ci Prorocy co chleb jedzą g**no wiedzą!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
internauta    0

Witam

Dzisiaj zajrzałem pod maskę żeby sprawdzić płyn w chłodnicy i się okazało że 5ltr musiałem dolać. Wykręciłem miarkę od oleju w silniku a olej szary i wylatuje, czyli płyn z układu chłodzenia dostał się do oleju w silniku. W sprężarce (jak jest wyłączona) to dmucha powietrze z pod takiego czerwonego korka co kompresor chyba zasysa powietrze. Silnik zapala od strzału i ładnie pracuje. Co może być przyczyna dostawania się wody do oleju i że dmucha powietrze obok sprężarki z pod tego dużego czerwonego korka? Czy można jezdzic taki ciągnikiem, czy trzeba go holować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Broń Boże odpalać a już napewno jeździć. Trzeba go holować jeżeli chcesz żeby Ci mechanik luknął. Ale to pewnie będzie uszczelka pod głowicą-zerzarta tuleja-przerzarte broki w głowicy. Sprawdź broki potem ściągnij głowicę i zobaczysz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez wojtii
      dałem pompe wtryskową do naprawy,przywiozłem naprawioną , zamontowałem ,i nie chce zapalić :-[
      jak ustawić kąt wtrysku.bez momentoskopu? odpwietrzyłem dobrze,próbowałem metodą prób to ustawić i nic , nawet się nie odezwie
      pompa i wtryski są po naprawie ,co robić??
    • Przez tom31
      Witam! mam pytanie czy juz ktos sie spotkalz czyms takimjak;otoz moja 60 rok temu miala kapitalny remont silnika wal tuleje itd wszysko bylo ok ale w tym roku po zrobieniu 54 mth zxaczela walic olejem (chyba z paliwem} w kolektor wydechowy,dodam dzieje sie to wtedy gdzy silnik chodzi na malych obrotach i nie jest zbytnio rozgrzany to wtedy po przegazowaniu pluje kolankiem i dym jest taki siwawy ale jak idzie w pole to ok zadnych wyciekow,dodam sprawdzalem wtryski ,pompe paliwowa bo moze sekcja puszcza badz sprezyna pekła ale wszystko ok zawory tez sprawdzone,pierscieni niepodejrzewam bo oleju ani krzty niebierze ani tez nic nieprzybywa,niewiem co moze byc przyczyna?????
    • Przez szczupak23
      Witam koleżanki i kolegów. :angry:
      Pisze tutaj pierwszy raz ale często odwiedzałem forum i spodobało mi się.
      Mam prośbe do was proszę o polecenie mi pożądnego warsztatu gdzie moge naprawic pompę wtryskową w moim dziadku C-360
      Miejsce dowole w całym kraju ponieważ sąsiad ma firme transportową.Poprostu sprawdzone miejsce gdzie naprawialiście swoje i niemieliście problemu z odpalaniem i poźniejszą eksploatacją ciągnika.
      Mieszkam w łodzkim niedaleko Radomska ale u nas niema nic pożadnego sami cfaniacy co po naprawie ciągnik chodzi gożej niz przed.
      Z góry pozdrawiam i czekam na odpowiedz.
    • Przez piotrekkkk
      Czy można założyć do świec żarowych jakiś czujnik, czy oznacza że świece są dostatecznie rozgrzane do uruchomienia silnika?
×