Skocz do zawartości

Polecane posty

arek0719    0

Jeżeli chodzi o stuki w skrzyni to sprawdź stan łożysk w skrzyni , u mnie w c4011 też tak stukało bo były łozyska rozwalone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
muflon19    0

Jeżeli jest zgrzytanie biegów na każdym to może warto by wyregulować sprzęgło. A Co do stuków bez włączonego biegu i na wstecznym.. Jak na moje to trzaska wałek sprzęgłowy (łożyska itp)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kamaz60    0

Witam, niedawno przeprowadziłem kapitalny remont skrzyni w swoim 4011 wymiana wszystkiego dosłownie WSZYSTKIEGo każdy wałek tryb łożysko seger, wszystko nowiutkie poskładane wg książki ursusa. Po odpaleniu wszystkie biegi ładnie wchodzą wszystko się kręci, szosowe, polowe, załączanie pompy, ogólnie miód malina, sęk w tym że od początku słychać delikatne stukanie na wolnych obrotach (wcześniej tzn przed roziórką tego nie było zanim ciągnik stał się niesprawny) stukanie to słychać jakby w okolicy wałka wstecznego biegu ale głowy nie dam, im wolniejsze obroty tym głośniej je słychać, po wciśnięciu sprzęgła wszystko cichnie. Przy wyłączeniu biegów polowych i szosowych i wrzucaniu kolejno biegów od 1 do 5 na każdym przełożeniu też słychać te stuki. Przy wyższych obrotach i podczas jazdy już ich nie słyszę ( być może dlatego że silnik zagłusza) tylko na wolnych. Zastanawiałem się na tym czy może być przyczyną np maksymalne dokręcenie dolnego głównego wałka w skrzyni ( tej nakrętki koronkowej) ale po zdjęciu górnej pokrywy wszystkie tryby ładnie się pokrywają więc sądzę że nie m co grzebać przy dolnym wałku bo chyba tak powinno być że zęby przylegają do siebie całą powierzchnią a nie np tylko na 3/4 swojej szerokości. Zastanawiałem sie też czy może odwrotnie założony wałek wstecznego może mieć wpływ? (w książce nie było widać dokładnie na schemacie która strona to która a pierwszy tryb nieco różni się od tego po drugim końcu wałeczka) Po ściągnięciu górnej pokrywy i zapaleniu silnika słychać wciąż te stuki, ale nie potrafię zidentyfikować skąd dokładnie pochodzą i nie widać by jakiś tryb zachodził na inny ... Nie mam już pomysłu co to może być, może macie jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damo    26

sprawdź czy jak wyłączysz wom też sa stuki ... bo u mnie stuki spowodowane były luzem między kołem zębatym a wałkiem od womu......tam za przednią ósemką...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamaz60    0

za przednią ósemką? tzn? Właśnie sprawdziłem i na załączonym wałku i wyłączonym nie ma różnicy, ciągle to samo : /

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damo    26

chodzi mi o tą pokrywę co jest za sprzęgłem....co przez z niej wychodzą wałki sprzęgłowe......to u mnie pomysłów brak... bo skrzynia u mnie wytrzymuje tylko wom nie ...(dożywocie w paszowozie)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamaz60    0

aha, no też mi przez myśl przechodziło że może na tej pokrywie jest coś nie w porządku, może dystans zły albo luz jakiś ale tam też nowe i kompletne wszystko było, tak łożyska jak i wałki i simmeringi... najgorsze że tego nie widać gdzie tak terkota po zwaleniu górnej pokrywy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamaz60    0

Panowie a jeszcze takie pytanie: Jest możliwość wymiany ( wyciągnięcia) wałka wstecznego biegu ze skrzyni w c-360 bez rozjeżdżania ciągnika? Tak żeby nie wyciągać wałka pośredniego ani głównego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
muflon19    0

Co do stuków nie wypadły ci igiełki z łożyska gdzie składasz wałek sprzęgłowy z górnym? Dolnego (pośredniego) napewno nie musisz zdejmować ale nie pamiętam jak to jest z górnym dawno tego nie robiłem. Ale wydaje mi sie ze powinno dać rade musisz spróbowa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus14034    0

Traktor puka na czwórce gdy ma włączony wom i ma opuszczony podnośnik, dzwięk ten wydobywa się z przedniej części skrzyni. Ciągnik cztery lata temu miał robioną całą skrzynię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
shift2468    0

witam. kilka dni temu zrobiliśmy remont skrzyni biegów (zębatki itp) ponieważ była na skraju wykończenia. Gdy odpalamy ciągnik na nowej skrzyni, na biegu jałowym słychać stukanie, słychać go również najmocniej gdy szybko cofamy po czym puścimy gaz, tak samo jest na innych biegach, gdy silnik pcha pęd . co to może być? z góry wielkie dzięki.

Edytowano przez shift2468

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid2m    0

Według mnie i mojej wiedzy stukanie w skrzyni biegów oznacza przeważnie rozwalone łożyska. Ale skoro piszesz, że robiłeś remont to zakładam, że łożyska wymieniłeś...

Edytowano przez dawid2m

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid2m    0

Zatrzaski też wymieniałeś? Może wodziki nie trzymają i się tryby o siebie ocierają?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

U mnie po wymianie całej skrzyni rzezi na drogowych na terenowych ładnie pracuje co o może być

z prasa 1 i 2 to dosłownie charczenie a na 5 terenowej io pozostałych bardzo ładnie pracuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

U mnie też po kapitalnym nowe tryby, wałki i też słychać tryby a na luzie słychać stukanie u góry na moje to przesuwka 5 biegu. Może wodzik jest walnięty i ją pcha i trochę stuka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Artur90    0

Witam

Mam problem z Ursusem 360 3P, podczas prasowania zaczeło strasznie zgrzytać, wałek wom, się rozłacza , jak wcisnołem sprzęgło i puściłem znów prasa pochodziła i jak by pod ciężarem znów się rozłaczał wałek wom. Wymieniłem zatrzask, zmieniłem pieska co przesuwa listwe, wałek drugiego stopnia i tryb co jest pod nim nie ma powycinanych zębów,zdemontowałem wałek wom, łożysko jest ok, frezy na wałku w porządku, tulejka siedzi na swoim miejscu, napęd pompy hydraulicznej nie ma luzów. Już mi się pomysły skończyły co może być za przyczyna ? Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dontadeooo
      witam, juz prawie od roku użytkuje 685dt i mam pewien problem, mianowicie jak maszyna się dobrze rozgrzeje to w przednim moście słychać jakieś zgrzyty i piłowanie, tak jak by jakieś tryby nachodziły na siebie czy coś takiego, w polu nie jest tak żle ale jak zjade z asfaltu to makabra, co gorsze dzeiej sie to coraz częsciej.Druga sprawa to jak wyłącze przedni naped i ruszam to slychać takie pukniecie, (w serwisie powiedzieli ze to normalne) czasami jest tak ze jade i to pukniecie słychać 5 razy albo i więcej, tak jakby ten naped sam sie zalączał i wyłączal mimo że kontrolka sie nie zapala. dzwonilem po serwis 2 razy i za każdym razem jak przyjadą to nic sie nie dzieje, anie nie stuknie ani nie puknie ani nie zgrzytnie;) czy ktoś z was spotkał sie z takim problemem???
    • Przez fendt1992
      Witam. Mam problem ze skrzynia w Traktorze Valtra 8450. mam pytanie czy ktoś spotkał się z takim przypadkiem i czy coś z tym dało się zrobić?. podczas przełączania pół biegów słuchać wyraźne trzaski w skrzyni.a na pierwszym pół biegu coś wyraźnie puka w skrzyni.najmocniej słuchać to gdy szybko sie przełącza z drugiego na trzeci pół bieg i na odwrót(z trzeciego na drugi i tak w kółko) .Dzieje sie to na postoju nawet gdy skrzynia mechanicznie jest zluzowana. dzieje sie to juz od samego kupna. dodam ze skrzynia była naprawiana na zachodzie.prawdopodobnie kosze był spalone. Skrzynie miałem rozebrana i wszytko wygląda na sprawne. nie ma żadnych wyraźnych luzów.po złożeniu nie ma poprawy dodam ze na jednym z koszów był wyraźny luz po zmienieniu jednej z tarczki luz zniknął. Czekam za jakas podpowiedzia, bo juz brakuje mi siły.Może kostka sterująca albo komputer?? co myślicie. czekam za jakimiś pomysłami. Fendt1992.
    • Przez Rolnik1111
      Witam
      Co sądzicie o przekładni Direct?
    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez mateusz7745
      Witam tak jak w temacie mam problem z ehr w moim deutzu a mianowicie jak się uruchomi ciągnik i przełączę przyciskiem na pozycję opuszczenie lub podnoszenie to podnośnik nie reaguje aż po jakichś 5 min wszystko zaczyna działać tak samo jest jeśli użyje przycisków na błotniku, opuszczają odrazu przyciski na  błotniku ale potem przycisk  w kabinie nie reaguje można się bawić do woli i nic ;/ po  jakimś czasie działa bez opóźnień co może być przyczyną
×