Skocz do zawartości

Polecane posty

Wiadomość z agroFakt.pl

Artur90    0

Wiem który to wałek, bez rozjechania widać się nie obejdzie, u Pana tak samo się działo co umnie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ociec82    1

Witam.Mam problem w c-355 że cały czas coś zgrzyta dopiero jak wcisne sprzęgło przestanie.Ostatnio robiłem remont skrzyni bo przed tem wyskakiwała mi 5 załozyłem nowy wałek głowny łozyska wałkowe i synchronizator nie mam pojecia od czego to zgrzyta.Prosze o szybka odpowiedz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam mam problem który dzisiaj mi się przydażył mianowicie jechałem z przyczepą drzewa pod górę wcisłem blokadę wszystko zadziałało jak należy tylko po zaczeciu jazdy z góry w dół pod naciskiem przyczepy coś zaczęło zgrzytac na 4 biegu w okolicy skrzyni tylnego mostu i dzieje się tak tylko na 4 biegu . proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam mam problem który dzisiaj mi się przydażył mianowicie jechałem z przyczepą drzewa pod górę wcisłem blokadę wszystko zadziałało jak należy tylko po zaczeciu jazdy z góry w dół pod naciskiem przyczepy coś zaczęło zgrzytac na 4 biegu w okolicy skrzyni tylnego mostu i dzieje się tak tylko na 4 biegu . proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol210    12

zgrzyta mocno czy jakby cos sie mielilo czy tam przewalalo? zgrzyt jest ciągły ?

Edytowano przez karol210

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bazalt50    9

1. Mogło ci wygiąć wodzik (a jeśli wygięło to znaczy że koła zębate są nieludzko wyrobione)

2. Może być wyłamany ząb od czwórki.

Tak myślę, bo kiedyś miałem wyłamany ząb na dwójce, i objawy były dokładnie takie same.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greg12    0

podejrzewam że poszły Ci łożyska igiełkowe na wałku zdawczym który łączy się z wałkiem głównym w skrzyni biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stiepan    0

po mojemu to na tym wałku głównym rozleciało się łożysko igiełkowe albo same igiełki zależy jakie jest rozwiązanie 23 szt 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witajcie :)

Na wstecznym, pierwszym, drugim i czwartym biegu w okolicach tylnego mostu lub skrzyni biegów występuje niepokojące pykanie, narastające ze zwiększeniem obrotów. Zarówno podczas pracy z i bez obciążenia. Nie występuje na biegu jałowym. Ciągnik nie szarpie, jedynym słyszalnym efektem tego działania jest właśnie wymienione wyżej stukanie.

 

Czy macie pomysły na to, co to może być?

Ps. Do moderatora: Jeżeli temat się dubluje, proszę o scalenie go z podobnym, rozwiązanym wątkiem. 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

 

 

A moze łaskawie napiszesz w jakim to ciągnik słyszysz głosy?? 

a w jakim dziale napisał ?

 

jak toczy się na luzie też słychać?

z jakich okolic, bardziej prawa, lewa strona ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dil3    7

Nie wiem w jakim dziale,bo na mobilnej aplikacji sie nie wyświetla!

Edytowano przez dil3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×