Skocz do zawartości

Polecane posty

Marioboss    28

ha ha ha miałem kiedyś takie bicia :D Tak na poważnie,to tam wszystko jest działające.Po kolei od lewej:

Gaszenie silnika,amperomierz,kontrolka ręcznego,świateł postojowych,przycisk rozrusznika (obecnie palę z kluczyka) włącznik kierunków,kontrolka spadku ciśnienia w instalacji hamulców,kontrolka kierunkowskazów,temperatura silnika,kontrolka stopu,obrotek,kontrolka awaryjnych,ładowania,świec żarowych,dalej wskaźnik ciśnienia powietrza w instalacji(z lewej) ciśnienie oleju (z prawej)kontrolka ciśnienia oleju,świateł mijania.świateł drogowych i kontrolka włączenia blokady mechanizmu różnicowego. :o Do tego stacyjka z żuka,włączanie prądu na wskaźniki i kontrolki,oraz rozruch jak w aucie.Przycisk po lewej obok bezpieczników jest na razie wolny,zostawiony z myślą o włączaniu oświetlenia kabiny (może kiedyś)dalej obok tabliczki znamionowej "cięgno' żaluzji chłodnicy,dalej włącznik awaryjnych,dalej włącznik oświetlenia postojówki-krótkie,obok włącznik zmiany krótkie-długie i włącznik świec żarowych :P i to tyle,skomplikowane?Chyba nie :rolleyes: ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

Kontroli od pozycyjnych i mijania mogłeś sobie darować,w zamian mogłeś podłączyć kontroli działania przyczep kierunkowskazów.

Najbardziej mi się podoba wykorzystanie dwuwskaźnika od powietrza,pomysł naprawdę godny uwagi.

Jak rozwiązałeś podłączenie kontroli mechanizmu różnicowego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marioboss    28

Blokadę mam uruchamianą dźwignią od ręcznego,a kontrolka jest włączana włącznikiem stopu takim jak w poldkach albo maluchach montowanym przy pedale hamulca.Założone to jest przy ramieniu na dole tak,że po zaciągnięciu dźwigni świeci,a po "odbiciu" blokady kontrolka gaśnie :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gustlik25    0

Ja na zimnym mam 4.5 na rozgrzanym 3.5 ;) dodam że silnik był robiony 10 lat temu na oryginalnych częściach ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrz    0

Mam pytanie odnośnie ciśnienia oleju w c-360. Założyłem niedawno zegar na stałe i mam następujące wskazania:

Silnik zimny: obroty 550/min - 5 atm.

obroty 2000/min - 6 atm.

 

Silnik mocno rozgrzany (orka): obroty 550/min - 2 atm.

obroty 1200/min - 4 atm.

obroty 2000/min - 4,7 atm.

 

Martwi mnie niskie ciśnienie na wolnych obrotach przy gorącym silniku, czy różnica ciśnień między dużymi obrotami i małymi nie jest zbyt duża?

 

PS. Wał, panewki nigdy nie ruszane oryginalne od nowości.

Za odp. z góry dzięki :rolleyes:

Edytowano przez piotrz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Wszystko jest w jak najlepszym porządku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

jatylko patrze na kontrolke a nigdy nie miezylem cisnienia bo mam to głeboko w du... ja kapitalny remont robilem po 23 latach a traktor chodzi na 30 ha teraz od 10 lat wspomaga go mtz 82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pajo    1

Mam taki problem. Śmigam sobie 60-tką dobre cztery godziny w kosiarce a tu przy 1600 olej mi się świeci(kontroluje na bieżąco wiec wiem ze stan jest ok ) kosiłem jeszcze godzinkę. zjechałem zostawiłem na noc aby silnik odpoczął. Następnego dnia wkręcam zegar a tam 0 atm :blink: wskazówka ani nie drgnęła :huh: panewki poszły czy jak myślicie. w grabiarce też jak sie rozgrzał dziś to się olej przy 1600 obr zaświecił(a wkręciłem nowy czujnik oleju bo myślałem ze może zegar w ciula robi ) ??? dodam ze zawsze na zimnym silniku miałem 4 atm.jutro jeszcze w grabiarce muszę śmigać . ryzykować czy nie ?? co to może być :huh:

Edytowano przez pajo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Ja bym nie ryzykował. Lepiej zdejmij miche bo coś masz nie tak, możesz sobie kosztów narobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roltech    11

@pajo miałem podobnie. Przyczyną był zły olej, zakleił filtr. Po wymianie na świeży zaorałem tylko 1ha i zatarłem silnik. Okazało się że kanały w wale też zostały zatkane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
raf21    0

Hej koledzy a ja mam taki problem jak ciągnik zimny to na wolnych obrotach ma 4 atm i kontrolka gaśnie odrazu a na ciepłym ma 2 atm na wolnych obrotach i kontrolka zaczyna sie swiecic od 1000 obr/min ? chyba jest cos nie tak dodam ze w tamtym roku miałem dziure w tuleji i jezdziłem tak 10 mth po wymianie tulei było ok a po jakimś czasie zaczął sie te problemy z światełkiem od olej co pisałem na początku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomdra55    0

Wyślij e-mailWitam wszystkich. Mam problem z 360tką. Brak ciśnienia. Po wykręceniu pompy oleju okazało się że nie ma połowy zębów na zębatce na pompie. Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Wygląda na to że pompa się zatarła wewnątrz i przez to wyłamało zęby na zębatce. A napisz jak wyglada to drugie kółko które ja napędza? Da się obracać pompę ręką? Rozumiem ,że chodzi o pompę smarowania silnika tak? Jak pompa się nie obraca rozbierz ją i będziesz wszystko wiedział.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomdra55    0

Na szczęście ta druga zębatka jest dobra , a pompę obracam palcami i nie jest zatarta

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
david697    0

mogłeś mieć zanieczyszczony olej albo podczas nalewania wpadła jakaś nakrętka. u mnie przy kosiarce rotacyjnej poluzowały się w środku śruby przestawiło się za zębadce i trzeskał nóż o nóż podaczas koszenia w efekcie były 3 tryby do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomdra55    0

Na szczęście ta druga zębatka jest dobra , a pompę obracam palcami i nie jest zatarta

Teraz nie wiem czy kupić nową pompę czy tylko wymienić zębatkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nic nie kombinuj, kup nową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

właśnie @david697 dobrze podpowiada, mogło coś być w oleju i wpaść pomiedzy zębatki , tylko wtedy ta druga była by też raczej uszkodzona. Jeżeli nic nie zablokowało wewnatrz pompy to może za duży luz między zębny był ,lub kółko pompy było z kiepskiego materiału. Nie wymieniałeś czasem niedawno pompy na nową przy jakimś remoncie? Bo te nowe części to potrafią z plasteliny robić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Co mogło wpaść ? przez filtr siatkowy ? ;[ już prędzej wyłamał się ząb i uszkodził resztę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomdra55    0

Pompa jest stara

W pompie nie było tych tulejek centrujących i może przez to

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Co mogło wpaść ? przez filtr siatkowy ? ;[ już prędzej wyłamał się ząb i uszkodził resztę.

 

Nie chodziło mi o zęby w środku pompy tylko na zewnątrz pompy , te które napędzają tam mogło coś wlecieć.

 

Jak nie było tulejek centrujacych to całkiem możliwe że pompa sie przestawiła i nie zazębiało poprawnie i masz przyczynę.

Edytowano przez Radekk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mateunia19
      mam takie pytanie odnośnie ciśnienia oleju. Gdy ciągnik jest zimny i tuż po zapaleniu ma 3-4 na niskich obrotach a jak się przegazuje to 5-6. Gdy ciągnik popracuje i olej się już rozgrzeje porządnie to na małych obrotach ma 1 atak w pracy przy np pługu przy 18-20 tyś obrotów to ma w granicy 2-4. Takie ciśnienie jest wystarczające? pytam w kwestii ciekawości tak na przyszłość. dzięki za odpowiedzi.
    • Przez Ferdek07
      czy w zbiorniczku wyrównawczym ma się zbierać ciśnienie? troche to dla mnie dziwne żeby zbiorniczek zbierał ciśnienie aż się rozdymał, że po odkręceniu korka psyknoł i zmniejszał objętość lekko objętość, na przeglądzie serwisant poprawił (przetknoł) trochę odpowietrzenie korka i troche lepiej było ale dalej duże ciśnienie sie zbierało no i w końcu proprawiłem sam że nie ma ciśnienia ale korek sie poci, i tak źle i tak niedobrze, więc czy w ciągniku ma sięzbierać ciśnienie, bo w samochodach jakoś tego nie zauważyłem najwyżej minimalnie więc czy muj korek był felerny, czy może ten typ tak ma?
    • Przez pawel03
      witam.
      mam problem z moim lamborghini z 93 roku. posiadam go od niedawna i nie moge znalezc zadnego korka do wlewu oleju hydraulicznego i tak samo do spuszczenia azeby go wymienic. nie trzyma mi cisnienia. kiedy jest zimny mam 4 bary (co i tak wedlug mnie jest malo bo powinno byc 6) a jak sie rozgrzeje do spada nawet do 2 i trzeba go trzymac na obrotach zeby dalo sie normalnie skrecac i obracac plug czy podnosic... mam pewne przypuszczenie ze ten korek znajduje sie nad walkiem. jest tam jakis korek ale nie mam pojęcia czy to jest to. z gory dziekuje za podpowiedzi.
    • Przez juras
      Mam problem z Fendtem 311 LSA.Od jakiegoś czasu przedostaje się trochę oleju do płynu chłodzącego,wymiana uszczelek pod głowicami nic nie dała.Jeżeli ktoś miał z takim przypadkiem doczynienie bardzo proszę o radę.Nie sztuką jest rozebrać silnik w drobny mak i nic nie znaleźć.
    • Przez yogi
      co sie moglo stac w mf255 ze po zagrzaniu cisnienie w silniku spada do zera?wal po szlifie panewki i ponpka oleju nowa! :huh:
×