Skocz do zawartości

Polecane posty

benek30    0

zakładam nowy temat bo sprawa sie skaplikował ,a mianowicie po kapitalnym ursusik odpalil jak nowy ale nie trzyma cisnienia pompa daje a u gory dojdie do 1 bar i zaraz spada na 0 czyżby panewki na wałku rozrzadu bo wałek jest nowy.pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek15h    14
Napisano (edytowany)

Sprawdz panewki na wale korbowym.Znam taki przypadek że w sklepie skompletowali panewki z wałem ,nikt tego nie sprawdził przed założeniem a po kilku dniach dochodzenia okazało się że wał ma 3 szlif a panewki są nominalne.

Edytowano przez tomek15h

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Napisano (edytowany)

Wałek rozrządu nie ma panewek, może masz już obudowę wyrobioną i trzeba nad-wymiarowy założyć. Albo szklanki popychacze mają luzy, albo pompa wymaga wymiany, może zawór na pompie, może też być nieszczelność układu.

 

A pompa miała swój zawór czy stary zakładałeś. Chodzi mi o przewód ten co idzie od pompy do bloku, u mnie był przypadek że raz pękł a drugim razem nakrętka się w nim popsuła.

Edytowano przez marcinnowicki87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzych2007    0
Napisano (edytowany)

Jeżeli są wahania cisnienia to może być nieszczelny smok, załóż nową uszczelkę i najlepiej nowy zawór cisnieniowy na pompie. Przyczyn może być bardzo wiele, najlepiej napisz co robiłeś w silniku a co zostało stare, bo dla niektórych kapitalka oznacza wymianę uszczelek :lol:

Edytowano przez krzych2007

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
benek30    0
Napisano (edytowany)

w silniku po szlifie jest wał panewki sprawdzane .nowe tłoki pierścionki tuleje pompa oleju wałek rozrządu także wszystkie łożyska a tego zaworu to nie wymnieniałem od pompy i nic w niej nie przestawiałem.

ale mierzyłem ciśnienie za filtrem tam gdzie idzie na kanał główny i tam ciśnienie jest ok

także na górę podaje tylko jakby nie mógł utrzymać tego ciśnienia

Edytowano przez benek30

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja na zimnym silniku mam 5 barow, na ciepłym 3 bary, Uwaga obroty to (800 tys)!! Dobre mam cisnienie ? Dzieki pozdro :) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

800 tys obr to rakieta hehe, a co do tematu to ci śnienie wg mnie jest ok

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milanreal1    290

Ja na zimnym silniku mam 5 barow, na ciepłym 3 bary, Uwaga obroty to (800 tys)!! Dobre mam cisnienie ? Dzieki pozdro :) :)

 

Przeczytaj temat, tam jest wszystko powiedziane. Chyba że masz silnik ze statku kosmicznego jak osiągasz takie obroty to już Ci nie pomożemy :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody28    38

Ciekawostka -> minimalne obroty silnika według książki to 800 rpm i przy tych obrotach powinny gasnąć (albo już być zgaszone) obie kontrolki. Ponadto za wysokie ciśnienie też jest nie dobre, wszędzie będzie się lał olej

 

Ja w ksiazce widzialem minimalne obroty 550 obr/min

 

Fak jest faktem ze u nas na dobrze rozgrzanym silniku lampka zaświeca się poniżej 800 może 700 obr/min. A pytałem wujka ktory jezdzi nim od 30 lat i twierdzi ze chyba całe życie tak było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skamp    0

U mnie na zimnym 4,5 bar a na gorącym 3,2-3,5 wg. mnie to dobry przedział.. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Nawet bardzo dobry. Jak przy 700 zapala się kontrolka oleju to nie masz ciśnienia. Pocieszę cię tylko że nie zatrzesz wału ani nic innego bo jest już prawdopodobnie porządnie wyrąbany. Chodził by nawet gdybyś wylał olej, założył kalamitki i smarował raz w tygodniu.(Żart) Może też cyganić kontrolka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skamp    0

u mnie też było podobnie z kontrolką.. po założeniu zegara wszystko się wyjaśniło.. czujnik był do bani... załóż zegar warto. koszt nie duży.. ja dałem 100 z dostawą..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Po co zaraz nowy zegar, kontrolka w 60-tce nie ma nic do zegara jest tylko włożona w zegar, jeszcze może być wina zaworu że do końca się nie domyka i na wolnych będzie się świecić, tak miałem w dwóch silnikach, po wymianach zaworów przy pompach wszystko było ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Pewnie, racja. Powodów może być wiele ale myślę że na sześciu stronach tematu to zostało to już nawet kilka razy powiedziane. Widzę że kolega czujny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam, nie czujny tak mi się rzuciło w oko nawet nie śledziłem tego tematu :D po prostu mam sentyment do U-R-S-U-S C-360 :lol:

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skamp    0

@mat912- mi chodziło o zegar ciśnieniowy. od 80-ki. taki 3 zegarek w zwykłej 60-tce...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Żaden problem. Są dostępne w handlu specjalnie do 60-ki.

 

http://allegro.pl/li...nia+oleju+ursus

 

 

 

Cześć MAT. To tak jak ja chociaż z 60-kami tom więcej robiłem niż jezdziłem. Bujałem się głównie 40-ką i do niej mam największy sentyment.

 

 

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marioboss    28

Żaden problem. Są dostępne w handlu specjalnie do 60-ki.

To ja mam zrobione tak,że mam założoną "deskę" od 3P i tam mam w miejscu fabrycznego wskaźnika ciśnienia powietrza założony wskaźnik podwójny od Stara.Jedna strona podłączona do powietrza,a druga do ciśnienia oleju.Problemów nie ma żadnych,a koszty są dosyć śmieszne,bo taki wskaźnik można na złomie kupić za grosze,albo czasem za darmo jak się uda.Do tego można sobie kupić kawałek wężyka olejoodpornego ciśnieniowego (widziałem nawet w sklepie gotowy z końcówkami) i jakiś trójnik,bo ja mam też czujnik do kontrolki.Wszystko śmiga i mamy w jednym wskaźniku dwa pomiary bez zajmowania dodatkowego miejsca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marioboss    28

Zrobię,zrobię jak będę miał aparat,bo siostra zabrała. ;[ Wraca we wtorek :rolleyes:

Mogę jedynie takie coś pokazać,wrzucone wcześniej.Trójnik przy bloku.Pochodzi z żuka,do łączenia przewodów hamulcowych na moście

obraz005pog.th.jpg

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marioboss    28

Witam.U mnie wygląda to tak.Jak pisałem,wskaźnik podwójny ze Stara pasuje idealnie w miejsce orginalnego od ciśnienia powietrza w 3P :rolleyes:

Do temperatury silnika mam "chwilowo" zmodyfikowany wskaźnik z Poloneza Caro MR93 Włożony po prostu w okrągłą obudowę ze wskaźnika temperatury od STARA. Współpracuje z orginalnym czujnikiem z poldka wkręconym w kolektor wodny.

tablicarozdzielcza.th.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Naliczyłem tu chyba z 13 kontrolek :P coś Ty tu na podłączał? :lol: :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×