Skocz do zawartości

Polecane posty

grzegorz508    1

Powinny być takie, żeby ciągnik na pusto mógł ruszyć bez dodawania gazu (zeby nie przygasał) i żeby po odpaleniu gasły kontrolki od smarowania i ładowania. Czyli mniej więcej takie jak książkowe. Ja w mf 255 mam ciut wyższe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jendrek    120
zapomiał bym, jeszcze wyrzuciłem termostat

Nie rozumiem po co ludzie robią takie rzeczy, teraz w zimne dni będziesz jeździł cały czas na zimnym silniku i dopiero szybciej będzie się zużywał !!

A termostat jak jest nie sprawny to się wymienia, kosztuje kilkanaście zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy smarowanie sprężarki może mieć wpływ na spadek ciśnienia oleju? Konkretnie chodzi mi o to czy jeżeli mam sprężarkę odłączoną na kole pasowym i od dawna nie był włączana to może jakoś negatywnie skutkować na smarowanie silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Założyłem manometr i mam takie wartości ciśnienia (wolne obroty na poziomie 700 obr/min, wysokie obroty 2400 obr/min):

 

- po odpaleniu na zimnym: wolne obroty 2,3 , wysokie obroty 4,3

- po nagrzaniu: wolne obroty 1,3 , wysokie obroty 3

- po dłuższym trzymaniu na pełnych obrotach nagrzanego silnika: wolne obroty 0,8 , wysokie obroty 2,3

 

Według instrukcji przy 2250 obr/min minimalne ciśnienie to 2,82 kG/cm2 i 1,41 kG/cm2 dla wolnych obrotów.

 

Moja 3P chodzi z rębakiem- wtedy pracuje 2-3 godziny na 2300 obr/min- czy się przejmować takimi wskazaniami i co ewentualnie sprawdzić w silniku? Dodam, że silnik nie był jeszcze rozbierany, pompa wtryskowa zaplombowana, bez świecy żarowej palił przy minus 20, przebieg niecałe 1200 Mth. Oleju nie bierze, zero przedmuchów, zalany świeżym turdusem (poprzednio chodził na superolach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lakik    0

Witam,

 

Mam takie pytanie poniewarz kilka lat temu remontowałem c-360 około 1000mtg i ciśnienie na rozgrzanym silniku spada na wolnych obrotach do ,,zera''.Wał jest nominalny, nie posiada oznak zużycia(sprawdzałem) do tej pory nie bylo problemów. Pompa jest nowa, czujnik , klawiatura zaworowa. Dodam że w czasie remontu nie był ruszany rozrząd tj. wałek rozrządu.Czy po takim przebiegu potrzebny jest szlif?? Czy problem tkwi w wałku rozrządu??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam do ciebie takie pytanie czy podczas remontu popuszczałeś zawór ciśnienia na pompie.Mój dalszy sąsiad który jest niby wszystko wiedzący miał taki przypadek tak jak ty opisujesz tak samo się działo od mechanika do mechanika i sam grzebał nic to nie dało.Na drugi dzień przyszedł do mnie czy mu nie zrobię remontu silnika w ciągniku ,rok czasu i nie ma ciśnienia oleju cała rzecz polegała na tym ,że

1 zawór na pompie był słabo podciągnięty wystarczyło trochę podciągnąć

2 zbyt słabo dokręcił filtr oleju

3 wałek rozrządu niewiele tutaj zmienia (tak mi się zdaje)

Moja 60 też ma takie ciśnienie po remoncie ,ale muszę podciągnąć zawór ciśnienia, podczas remontu popuściliśmy ciśnienie aby nie było zbyt duże ,najlepszy jest zegar a nie czujnik chociaż jest dostępny taki rozdzielacz jeden koniec na czujnik z kablem a drugi na zegar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaisor1    0

Witam.

Regulacja zaworu służy do ograniczania zbyt wysokiego ciśnienia, a nie niskiego.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

2 zbyt słabo dokręcił filtr oleju

Olej pod ciśnieniem wylatywał na zewnątrz,czy jak? :lol:

Może się mylę ale jak na zimnym silniku ciśnienie jest 4-5atm to zawór jest prawidłowo wyregulowany,

a przyczyny należy szukać między innymi w ułożyskowaniu wałka rozrządu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prometeusz    2

poprzednik ma rację, nie wiadomo ile razy ten silnik już był remontowany, a o wałku rozrządu to zazwyczaj się zapomina

i regulacją zaworu wiele nie zdziałasz, jak wałek nie będzie trzymał ciśnienia to na wolnych przy zimnym może trzymac i 7 a na rozgrzanym spadnie

ja tak miałem w 914

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

asharot

olej delikatnie leciał jak gruba nić , on twierdził że do oporu wkręcił ,filtr minimalnie nie dotykał obudowy jak ja dokręciłem jeszcze z dobre 2 obroty to mnie wyśmiał że to nie możliwe i bądź tu mądry :D

Głupota ludzka nie zna granic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Wałek rozrządu ma wpływ na ciśnienie,ale przyczynom może być (ja tak miałem) zniekształcona kulka zaworu ograniczająca ciśnienie w układzie smarowania,dociąganie jej dawało wzrost ciśnienia na dużych obrotach,ale na małych kompletnie nic nie dawało ponieważ kulka nie domykała szczelnie przelewu i mały wydatek oleju jaki jest na biegu jałowym po prostu uciekał z magistrali przez nieszczelną kulkę(jeśli tak to co zostało z kulki można było nazwać)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lakik    0

Dzięki za wszystkie odpowiedzi, ale pompa olejowa zakładana była nowa więc nie ma mowy o jej zużyciu. A zawór przelewowy chyba odpowiada za nie dopuszczenie do zbyt wysokiego ciśnienia a nie zbyt niskiego??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Tak odpowiada za ograniczenie wysokiego ciśnienia,ale gdy jest nieszczelny to i niskie ucieka przez niego,prawo Pascala mówi że ciśnienie rozchodzi się równo we wszystkich kierunkach ,więc olej wciska się tam gdzie ma mniejszy opór a nie do magistrali.Oczywiście ,jak pisałem może też być tego przyczyną wałek rozrządu .Uznałem żebyś zaczął od kulki bo jest mniej roboty no i ja miałem taki przypadek wprawdzie w c-4011 ale fizyka wszędzie jest taka sama tylko w c-360 więcej roboty żeby do tej kulki się dostać ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lakik    0

Proszę czytać uważniej moje posty. Jak wyżej napisałem POMPA OLEJOWA, jest nowa jak i zawór przelewowy wiec nie ma mowy o winie pompy. A na starej był ten sam problem więc nowa jest dobrze wyregulowana. Więc myślę że to wałek rozrządu, ale mój blok jest po ,,rozmrożeniu'' i jest klejony. Wytrzymał już 5 lat, ale nie wiem czy się opłaca ten naprawiać czy kupić nowy blok. I stąd moje pytanie czy kupić nowy blok i ile ten jeszcze ewentualnie może wytrzymać??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

W poprzednich postach pisałeś że masz nową pompę a to nie musi być równoznaczne z nowym zaworem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rkuban    14

witam panowie

nie chcąc zakładać nowego tematu pozwólcie że się przyłącze z takim pytaniem

jaka jest różnica między zaworem przelewowym 40 a 60

wczoraj dostałem z allegro zestaw filtra ( chodzi o wymiane starego typu filtra odśrodkowego przy 40 na typ 60)a w nim nowy zawór więc stad pytanie bo zastanawiam się czy jest sens zwalać michę skoro mam ciśnienie optymalne tylko po to żeby zamienić zawór na nowy

no chyba że oba różnią się jakimiś parametrami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lopol92    0

w 7211 mieliśmy podobny problem, nikt nie wiedział co jest a wystarczyło wymienić kopułkę od filtra oleju tą co do bloku przychodzi bo gdzieś tam gubiło się ciśnienie

 

i zetor jak na rozgrzanym kiedyś miał ciśnienie 1,5 bara przy 1000obr teraz 3,5

 

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Po pierwsze filtry odśrodkowe były w 50 (bąki).

Po drugie gdzie miałeś ten zawór w starym zestawie(bo w bąkach jak było nie wiem)w filtrze czy pod michą? pytanie do `rkuban

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rkuban    14

@seweryn20

i o to mi właśnie chodzi czyli twierdzisz że różnią się zadanym ciśnieniem a to oznacza konieczność wymiany bo przecież dla picu nowego do zestawu by nie włożyli (a może... - w końcu wszystko możliwe :lol: )

 

@darus74

jak już wspomniałem sprawa dotyczy 40 a dokładniej zetora 4011 pierwowzoru ursusa który posiada filtr w postaci dwóch słoi a zawór przelewowy zabezpiecza układ smarowania silnika przed nadmiernym ciśnieniem jest to taka rurka z paroma otworkami tłoczkiem i sprężynką w środku całość jest wkręcona bezpośrednio w korpus pompy olejowej.

 

obu wam panowie dziękuje za odpowiedzi i zamykam dyskusje w tym temacie

nie chce nadwyrężać cierpliwości moderatorów

pozdrawiam

p.s seweryn dzięki za rys

nie wiem dlaczego przeoczyłem ten link przy pierwszym podjściu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lakik    0

Chciałbym się jeszcze zapytać czy wymiana samego wałka rozrządu bez jego przetoczenia znacząco podniosła by ciśnienie. Bo tak jak pisałem wyżej blok jest klejony i nie wiem ile jeszcze wytrzyma i nie ma sensy tyle w niego ładować.

 

PS. Ile wytrzyma taki blok po klejeniu. Już ma z 5 lat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hopper5    19

Wtrące się.Jest możliwość zamiany w 40 tych dwuch filtrów olejowych na taki jak w 60?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mateunia19
      mam takie pytanie odnośnie ciśnienia oleju. Gdy ciągnik jest zimny i tuż po zapaleniu ma 3-4 na niskich obrotach a jak się przegazuje to 5-6. Gdy ciągnik popracuje i olej się już rozgrzeje porządnie to na małych obrotach ma 1 atak w pracy przy np pługu przy 18-20 tyś obrotów to ma w granicy 2-4. Takie ciśnienie jest wystarczające? pytam w kwestii ciekawości tak na przyszłość. dzięki za odpowiedzi.
    • Przez Ferdek07
      czy w zbiorniczku wyrównawczym ma się zbierać ciśnienie? troche to dla mnie dziwne żeby zbiorniczek zbierał ciśnienie aż się rozdymał, że po odkręceniu korka psyknoł i zmniejszał objętość lekko objętość, na przeglądzie serwisant poprawił (przetknoł) trochę odpowietrzenie korka i troche lepiej było ale dalej duże ciśnienie sie zbierało no i w końcu proprawiłem sam że nie ma ciśnienia ale korek sie poci, i tak źle i tak niedobrze, więc czy w ciągniku ma sięzbierać ciśnienie, bo w samochodach jakoś tego nie zauważyłem najwyżej minimalnie więc czy muj korek był felerny, czy może ten typ tak ma?
    • Przez pawel03
      witam.
      mam problem z moim lamborghini z 93 roku. posiadam go od niedawna i nie moge znalezc zadnego korka do wlewu oleju hydraulicznego i tak samo do spuszczenia azeby go wymienic. nie trzyma mi cisnienia. kiedy jest zimny mam 4 bary (co i tak wedlug mnie jest malo bo powinno byc 6) a jak sie rozgrzeje do spada nawet do 2 i trzeba go trzymac na obrotach zeby dalo sie normalnie skrecac i obracac plug czy podnosic... mam pewne przypuszczenie ze ten korek znajduje sie nad walkiem. jest tam jakis korek ale nie mam pojęcia czy to jest to. z gory dziekuje za podpowiedzi.
    • Przez juras
      Mam problem z Fendtem 311 LSA.Od jakiegoś czasu przedostaje się trochę oleju do płynu chłodzącego,wymiana uszczelek pod głowicami nic nie dała.Jeżeli ktoś miał z takim przypadkiem doczynienie bardzo proszę o radę.Nie sztuką jest rozebrać silnik w drobny mak i nic nie znaleźć.
    • Przez yogi
      co sie moglo stac w mf255 ze po zagrzaniu cisnienie w silniku spada do zera?wal po szlifie panewki i ponpka oleju nowa! :huh:
×