Skocz do zawartości

Polecane posty

tommot003    0

Nic nie jest skopane bo to robił mechanik a nie ja. Stało się coś takiego po kilku mth

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal29    9

Przy takim remoncie to powinno sie jednak szlifować wał i osiować blok zwłaszcza że wszystko jest rozebrane i raczej nie zakłada sie nowych panewek na wyrobiony wał bo to i tak nic nie daje a potem sa takie problemy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    189

Podejrzewam że ci uszczelkę wywaliło na rurce z pompy do bloku,albo rurka pękła.Ściągnij miskę i sprawdź.Jak nic nie znajdziesz to zmień pompę [załóż starą] albo sprawdź zawór przelewowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommot003    0

Na starej pompie też sie świecia ta jeb***na :lol: konrolka. Sprawdze jeszcze ten zawór przelewiwy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

Powiedz mi czy przed remontem miałeś ten sam objaw???-problemy z ciśnieniem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommot003    0

Przed remontem był wszystko ok, niemiałem żadnych problemów z ciśnieniem :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damix    1

Na 100% przyczyna tkwi w panewkach i wale.Miałem ten sam problem z moim ursusem. (założyłem nowe panewki na nie szlifowany wał i po rozgrzaniu oleju ciśnienie spadało do 0).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1477

Witam !!!

 

Otóż tak jak w tytue tematu jest małe ciśnienie oleju B) :) , kjedy silnik się dobrze rozgrzeje to przy niskich obrobach świeci się kontrolka od ciśnienia oleju a wskaźnik pokazuje 0 a na zimnym pokazuje 5,5 :) Dodam jeszcze, że (około 40 mth) był robiony remont slika (w tym były wymieiane panewki) Niedawno Wymieniłem olej na 15W 40 Turdus oraz pompe oleju i nie pomogło :) , acha zapomiał bym, jeszcze wyrzuciłem termostat

 

Jak myślicie co może być tego przyczyą?

 

Może ktoś z Was miał już taki przypadek?

 

Z góry dzięki za pomoc

 

nie chcę Cię zmartwić , ale miałem dokładnie takie same objawy po remoncie swojego 3p tyle że kontrolka zaczeła mrugać po 10 mth :) przyczyną było złożenie wału z panewkami przez mechanika z jakimiś nieczystościami (opiłki , syfy rózne) wał grzał się nadmiernie bo miał zbyt duże opory toczenia na panewkach i ciśnienie spadało :)

ale u ciebie nie musi być to samo :) sprawdz na początek czujnik ciśnienia oleju :) możliwe tez ze pompa olejowa w skutek remontu i opiłków w misce olejowej je "zaciągneła" i się wyrobiła ale to chyba żadkie zjawisko .

 

powodzenia i obyś nie musiał go remontowac 2gi raz tak jak ja ...

 

P.S. a jak docierałes silnik po remoncie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Tego się nie ustawia. Za 40 zeta kupujesz zawory, wymieniasz i masz wszystko ok.

Chyba 40 ale drogie to nie jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek    264

teoretycznie da się ustawiać ciśnienie poprzez podkładanie podkładek pod sprężynę zaworu ale to takie chybitrafiu a prędzej chybiu. Jak kupisz nową pompę olejową to w komplecie dostajesz zawór.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Pewności nie masz żadnej jak kupisz zawór nowy, bo zdarzały się źle ustawione. Jak kupisz to go dokładnie oblukaj czy jest dokładnie wykonany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miecho123    3

Mam pytanie czy często wysiadaja czujnik cisnienia. W sobotę miałem takie zdarzenie podczas orki zapaliła mi się kontrolka smarowania w 3p. Nie mrugała tylko zapaliła, nie ważne jakie obroty. Myślałem że silnik szlak trafił wyjechałem szybko z bruźnt, wyłączyłem posprawdzałem czy nie ma przecieków, stan oleju w silniku, płynu w chłodnicy. Olej jast płyn jest. Po parunastu minutach góra pół godziny odpalam wszystko wpożądku. Poorałem ze dwie godziny i znowu to samo. Czy może ktoś miał taki przypadek. Ja obstawiam walnięty czujnik ciśnienia, niestety nie dysponuję ciśnieniomierzem aby sprawdzić rzeczywiste ciśnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Czasami się zdarza, że wysiądzie.

 

Co do tego silnika...hms skoro wał był ok, nie brudzony i nie myty to się raczej nie zabrudził. Wał po szlifie lub zakupie trzeba zawsze dokładnie wymyć sobie, bo ciśnienie zniknie po kilku mth.

 

Spróbuj zmienić zegar od ciśnieniomierza, tak dla pewności.

 

Nie prawdą jest, że nie zakłada się nowych panewek na stary wał. Bloku nie trzeba też osiować skoro jest dobry i wał po złożeniu się lekko ręką obraca. Po co to robić skoro robi to wykwalifikowany mechanik, który może to zrobić. Komu się chce czyścić potem cały blok i wał...skoro te elementy są dobre. Z własnego doświadczenia wiem, że czasem ciężko jest doczyścić szczególnie wał.

 

Jeśli robił to dobry mechanik i zmierzył wszystko dokładnie, stwierdził, że wał nie odbiega od wymiaru panewek to można zakładać. Co innego jak robił to ktoś na oko, pogładził palcem i powiedział może być...wtedy może być problem. Panewki trzeba skręcić w korbach, zmierzyć wał i zmierzyć średnicówką otwór w korbie z panewkami. Porównać i proste B).

Powiem tak, widziałem już wiele różnych wałów, ale nie tak, żeby zaraz ciśnienie wynosiło 0. Przeważnie utrzymuje się na 0,5 jak wał jest lichy. Może jest jakaś nieszczelność na rurkach, pompie... Poluzowane czopy główne, lub nie masz założonego pierścienia dystansującego... nie mogę sobie przypomnieć fachowej nazwy tych pierścieni...a już mam oporowego B).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kopczenko    0

kurcze mam to samo,

ciagnik mamy od nie dawna, jak sie odpali lekko pyknie niebieskawy dym ale w 3 sekundy nic, mozna lagowac i zero dymu, z radlami to samo jak juz przydusi cos tam zadymi ale tak to git.

jak odpalimy silnik pochodzi zeby sie lekko rozgrzal powiedzmy jadac 1800rpm cisnienie jest jakies 7MPa nawet na wolnych obrotach jakies 4,5.

po koszeniu na górkach jakies 30a trawy na wolnych obrotach swieci kontrolka oleju, cisnienie spada do 1-1,5 - jak sie jedzie to wzrosnie do 3,5 -4 jak za bardzo nie rozgrzany jeszcze, jak sie ostro silnik dogrzalo to przy 1800 pokazuje jakies 3MPa.

olej nowy zalany nic nie pomoglo, pompa kupiona czeka na wymiane, jak nie to chyba szlif pozostaje?

Ktos ma jakies sugestie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

No 3p w sumie powinno mieć smarowanie dobre, żeby dobrze dosmarować klawiaturę.

 

Powiem tak, gadałem jeszcze z ojcem no i czujniki w 3p są ustawiane różnie, czasem zdarzały się ustawione na 0,8 atmosfery, a czasem na 1,2. Także jak świeci kontrolka, a na manometrze, na rozgrzanym silniku jest około 1 atmosfery to jest dobrze. Nie ma co grzebać. Wymienić czujnik można, bo z czasem właśnie powiększa się u nich tolerancja i kontrolka wcześniej świeci. Także zanim nakupicie stos części, warto spytać.

 

Co do wału w którym ciśnienie jest na zimnym silniku dobre, a na ciepłym spada prawie do 0...trzeba sprawdzić pompę oleju na rozgrzanym silniku, samą pompę. Wbić trzeba się manometrem w rurkę czy jak tam jest. Jeśli pompa będzie zdrowo dawać ciśnienie to można przypuszczać, że zawór bezpieczeństwa się zaciął, lub wał był kupiony nieutwardzony i się zużył. Mieliśmy takie przypadki, podróby siadały po 50 mth. Trzeba sumiennie pomierzyć ciśnienia, na dobrym manometrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maxpoter    0

c-360 witam mam podobny problem tylko kupiłem go 2 lata temu na początku jak go odpalę to wszytko ładnie i pięknie cienienie oleju dochodzi do 4,5 bara po godzince spada mi do zera cienienie ale nadal chodzi silnik ale wspomnę że jak by były upały powyżej 20 stopni około to potrafi stanąć silnik ale po jakimś czasie mogę dalej robić w polu wystarczy godzinka i wszytko jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

To wał do wymiany pewnie... staje ciągnik i dalej nim robisz zamiast naprawić? Ciekawe.

Zacierasz silnik na wale, potem stygnie i robi się luz i znowu jedziesz...

Robisz sobie sam problem...koszty. Przegrzejesz blok i będziesz musiał osiować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może ktoś podpowiedzieć gdzie i jaki czujnik ciśnienia oleju zastosować do 3P? Nie bardzo mam zaufanie do kontrolek, dobrze byłoby wiedzieć jakie ma faktycznie ciśnienie oleju. Jeszcze jedno pytanie- na jakim poziomie macie ustawione u siebie wolne obroty?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mateunia19
      mam takie pytanie odnośnie ciśnienia oleju. Gdy ciągnik jest zimny i tuż po zapaleniu ma 3-4 na niskich obrotach a jak się przegazuje to 5-6. Gdy ciągnik popracuje i olej się już rozgrzeje porządnie to na małych obrotach ma 1 atak w pracy przy np pługu przy 18-20 tyś obrotów to ma w granicy 2-4. Takie ciśnienie jest wystarczające? pytam w kwestii ciekawości tak na przyszłość. dzięki za odpowiedzi.
    • Przez Ferdek07
      czy w zbiorniczku wyrównawczym ma się zbierać ciśnienie? troche to dla mnie dziwne żeby zbiorniczek zbierał ciśnienie aż się rozdymał, że po odkręceniu korka psyknoł i zmniejszał objętość lekko objętość, na przeglądzie serwisant poprawił (przetknoł) trochę odpowietrzenie korka i troche lepiej było ale dalej duże ciśnienie sie zbierało no i w końcu proprawiłem sam że nie ma ciśnienia ale korek sie poci, i tak źle i tak niedobrze, więc czy w ciągniku ma sięzbierać ciśnienie, bo w samochodach jakoś tego nie zauważyłem najwyżej minimalnie więc czy muj korek był felerny, czy może ten typ tak ma?
    • Przez pawel03
      witam.
      mam problem z moim lamborghini z 93 roku. posiadam go od niedawna i nie moge znalezc zadnego korka do wlewu oleju hydraulicznego i tak samo do spuszczenia azeby go wymienic. nie trzyma mi cisnienia. kiedy jest zimny mam 4 bary (co i tak wedlug mnie jest malo bo powinno byc 6) a jak sie rozgrzeje do spada nawet do 2 i trzeba go trzymac na obrotach zeby dalo sie normalnie skrecac i obracac plug czy podnosic... mam pewne przypuszczenie ze ten korek znajduje sie nad walkiem. jest tam jakis korek ale nie mam pojęcia czy to jest to. z gory dziekuje za podpowiedzi.
    • Przez juras
      Mam problem z Fendtem 311 LSA.Od jakiegoś czasu przedostaje się trochę oleju do płynu chłodzącego,wymiana uszczelek pod głowicami nic nie dała.Jeżeli ktoś miał z takim przypadkiem doczynienie bardzo proszę o radę.Nie sztuką jest rozebrać silnik w drobny mak i nic nie znaleźć.
    • Przez yogi
      co sie moglo stac w mf255 ze po zagrzaniu cisnienie w silniku spada do zera?wal po szlifie panewki i ponpka oleju nowa! :huh:
×