Skocz do zawartości

Polecane posty

mtracz    71

Pożycz od kogoś manometr i zmierz ciśnienie w silniku, bo od tego trzeba zacząć. Można dużo pisać o prawdopodobnych przyczynach, ale po co skoro awaria może być błaha np.: czujnik ciśnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzikizetor    50

siema wszystkim mam problem z c-360 kolegi zanik cisnienia oleju wal jest nowy zetorowski czy to moze byc przyczyna wyrobionego walka rozrzadu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Na zimnym powinien mieć cisnienie, co najwyej po rozgrzeniu mógło by ostro spaść gdyby tulejki na walku były wyrobione.

Brak jest cisnienia nawet na zimnym silniku-oleju?

Pompa olejowa silnika zmieniana? Klin w kole pompy jest?

Sprawdzany zawór upustowy pompy, smok i rurka od pompy do głównej magistrali olejowej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dzikizetor    50

Ma ciśnienie na zimnym 5atm

a potem spada do 0.3atm

pompa nowa i wszystko posprawdzane

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

W takim wypadku luz na walku rozrządu bardzo prawdopodobny.

 

Prośba o edytowanie posta i usuniecie cytowanej wiadomości. Nie cytuje się posta poprzedzającego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody28    38

A co moze byc przyczyna tego ze cisnienie nie pojawia sie od razu tylko po 2-3 sekundach ? - wtedy tez gasnie kontrolka (mowie tu o odpalaniu zimnego silnika), jak zgasnie to juz nie zaswieca sie nawet na bardzo niskich obrotach do czasu az pozadnie sie nie rozgrzeje w polu (wtedy tez zaswieca sie jak zejde na niskie obroty). Dzieje sie tak juz od niepamietnych czasów ale mnie to denerwuje.

 

I zastanawia mnie czy to pojawianie sie cisnienia po pewnym czasie, przy zimnym silniku, nie jest objawem jakiejsc konkretnej usterki?

 

Narazie zrobilem to co najprostrze czyli wymienilem czujnik cisnienia, ale to nic nie zmieniło. Moze cos z pompą? zawór przy pompie? Olej był wymieniany niecaly rok temu.

Edytowano przez mlody28

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Po dłuższym postoju silnika olej z magistrali spływa do michy. Po zapaleniu silnika chwilę trwa zanim znów ą napełni, dotrze do czujnika i go wyłączy. To normalne. Tym dłużej to trwa im bardziej zużyty jest silnik.

Jeśli w twoim na bardzo małych obrotach kontrolka zaczyna migać to znaczy że gdzieś jest ubytek oleju większy niż powinien być. Ale jeżeli na wolnych około 400 na minute nic się nie świeci to nie masz się czym przejmować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody28    38

Skoro tak piszesz to może i tak ma być. Sugerowałem się trochę filmikami na youtube gdzie ludzie odpalają swoje c-360 i kontrolka gaśnie natychmiast po uruchomieniu silnika nawet po miesiącu postoju ;)

 

http://www.youtube.com/watch?v=hxBjfPRhLMI

Edytowano przez mlody28

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Nie sugerował bym się filmami tak do końca. W mojej 4011 też kontrolka gasła po około dwóch sekundach. A zapalała się po zgaszeniu po 3-5.

Tak że wszystko masz w porządku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gladius    3

Witam i z góry przepraszam, jeśli gdzieś jest już taki temat, niestety nie udało mi się znaleźć.

Pytanie jest proste - jakie jest optymalne ciśnienie na tłokach w C-360? I jaka jest norma? Oraz jak duże różnice mogą występować między poszczególnymi tłokami? W moim ciągniku ciśnienie waha się między 22-25 atm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

26-30kg/cm2 jest dobrze

Tolerancja pomiędzy cylindrami do 10% najwyższego odczytu.

Robiłeś próbę olejową?

Pomiaru dokonywałeś na ciepłym silniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gladius    3

Dzięki za odpowiedź!

Co do pomiaru - wykonywany był zarówno na ciepłym, jak i na zimnym, przy czym na zimnym ciśnienie było pomiędzy 1-2 atm niższe.

Co do próby olejowej - nie była wykonywana, ale dzięki, że zwróciłeś na to uwagę - trochę poczytałem i chyba najwyższy czas zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    14

Ale jak tą próbę olejową wykonać.Przecież jeśli na tłok dostanie się olej to zmniejszy się komora spalania i ciśnienie będzie wyższe nie dlatego że olej uszczelnia .

Edytowano przez krzysztofz14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

To ile tego oleju chciałbyś wlać by komora spalania się zmniejszyła w taki sposób by odbiło się to na błędzie pomiaru? Ile oleju by podnieść ciśnienie o 1atm?

Po pierwsze oleju wlewa się niewielką ilość 10-15ml.

Przed pomiarem z zatkanym otworem w głowicy uruchamia się silnik by olej się rozprowadził. Więc część oleju dostanie się do pierścieni, a reszta co najwyżej wyleci do kolektora wydechowego wypchnięta przy suwie wydechu.

To jakaś nowa teoria z tym, że olej nie uczelnia połączeń tuleja-tłok-pierścienie.

Przy zdrowym silniku próba olejowa nie powoduje zmian ciśnienia sprężania, więc coś twoja teoria nie trzyma się całości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    14

Nie napisałem że olej nie uszczelnia ,tylko że zmniejsza komorę,W zetorze 7211 zmieniłem tylko uszczelki z 1,5 na 1,2 i już odpala poniżej zera a wcześniej nie było to mozliwe a to tylko 0,3mm.Zmniejsza to komorę spręzania o 2,450cm3

Edytowano przez krzysztofz14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nie napisałem że olej nie uszczelnia ,tylko że zmniejsza komorę,W zetorze 7211 zmieniłem tylko uszczelki z 1,5 na 1,2 i już odpala poniżej zera a wcześniej nie było to mozliwe a to tylko 0,3mm.Zmniejsza to komorę spręzania o 2,450cm3

 

Chyba wyjaśniłem, że olej w próbie olejowej nie zmniejsza komory sprężania. Grubość uszczelki to inna bajka, to ma zawsze znaczenie.

 

 

Silnik do naprawy, ale najpierw próba olejowa. Bo może się okazać, że to tylko głowice.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

>26 bar- silnik zdrowy i w pełni sił

24-26bar- cudów nie ma, ale jeszcze ok

22-24bary- lubi przykopcić i zimą bez gorącej wody nie ma co marzyć o odpaleniu

poniżej to już tragedia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ruktaf    0

W poniedziałek składanie silnika (remont kapitalny), jak ktoś ma jakieś mądre sugestie i podpowiedzi na co zwrócić uwagę to bardzo proszę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

zmieniaj sruby w bloku na szpilki chodzi mi o sruby od głowicy , bo z tymi srubami to nieciekawe rozwiazanie i wywala gwinty czesto po przeciagnieciu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ruktaf    0

Silnik poskładany pyka ładnie ciśnienie na wolnych 3.5 na wyższych 4 atm. a z tymi szpilakami to racja, ja poskładałem na śrubach bo nie było szpilek w sklepie i teraz aż się boję co bedzie przy dociąganiu głowicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

robilem remont w c 360 z silnikiem zetora 4011 . gora nowa wal do szlifu . po złozeniu zaczeły dziać sie komedie . na zimnym cisnienie do 5 atm dochodzi na wolnych obrotach a jak pochodzi troszke sie przejade na pusto cisnienie na wolnych spada do 1atm . nie mam pomyslu . doradzcie cos .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

wymieniałeś panewki w korbowodach i pod wałem???

jeśli nie to rozbieraj z powrotem, jeśli wymieniałeś to miskę olejową zdejmij zobacz czy nigdzie uszczelek przy rurkach od pompy nie wy waliło ja tak miałem w 1212 że mi uszczelkę wywaliło jak szła rurka od pompy i wchodziła do bloku

a najlepiej to jeśli to wszystko co napisałem wymieniłeś to kup nowe zawory bezpieczeństwa albo podkręć ciśnienie w starych, jeśli to zrobiłeś i jest takie ciśnienie na rozgrzanym silniku to została tylko nowa pompa oleju do zakupienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

a panewki pod wałem i w korbowodach wymjeniałeś???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×