Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Rafii
      KOledzy prosze o informację jaki jest wymiar uszczelniacza wałka WOM w renault 120.54 z 1992r. Wymieniłem juz dwa(orginalne CLassa) uszczelniacze i po jakimś czasie leci olej. Teraz poszukam jakiegoś Polskiego .
    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
    • Przez tralak
      Mam problem ze skrętem. Jeszcze w zeszłym roku maszyna działała sprawnie, przy skręcaniu trochę mi przy skręcie wahały się koła w jedną albo w drugą stronę. Podokręcałem zaworki od ciśnienia oleju na orbitrolu na przednią oś. Pomogło. Przestały koła latać, ale teraz mam problem przy skręcie w lewą stronę. Odbija mi w drugą, tak jakby coś było oberwane w środku. 
      Nie wiem czy to jest wina orbitrola czy pompy. 
      Renault 7814
      orbitrol danfoss 47 
      reno 781-4, 79 rok 
      wilnik mwm 
      Jeśli orbitrolu to czy ktoś ma do odsprzedania używany, sprawny orbitrol?
       
      Proszę o kontakt.
    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Renault.
    • Przez Radzio10541
      Witam serdecznie. Kupiłem niedawno owy traktor i ostatnio zaczeła mi mrugać czerwona dioda od ehr mianowicie mrugnie ona dwa razy i przerwa i od nowa. Przestaje działać wtedy sterownik ale po odblokowaniu wszystko wraca do normy. Zauważyłem że ten błąd pojawia się tylko w górnym położeniu ramion. Gdyby ktoś z was mógłby mi pomóc bądz podesłać kody błędów byłbym wdzięczny Model ehr to tce 15. Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.