Skocz do zawartości
Filipoo

Nierówna praca silnika

Polecane posty

Wybrane dla Ciebie

Witam wszystkich. Gdy zapalam mojego ursusa zimą albo przy niskich temperaturach to nie zapali na wszystkie 6 cylindrów. Zapali na 3 4 albo 5 moze ktos powiedziec co moze być przyczyną? (pompa wtryskowa po regeneracji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stanis80    1

Sprawdź wtryski pewnie któryś leje i przy zimnym silniku paliwo się skrapla i nie dochodzi do jego samozapłonu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nic290    1
Napisano (edytowany)

Przyczyną jest zj****y silnik! :P

Edytowano przez milanreal1
wulgaryzmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

nie pier**l mi głupot ze zjebany silnik jak ma 20 mth po generalce. nawet nowa głowice dostał. nowy wał, wałek rozrzadu, tłoki, tuleje, panewki, wtryskiwacze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mówisz że pompa była remontowana a może były tylko wymienione te 6 sekcji i to wszystko, a jest jeszcze regulator obrotów w pompie... jego też TRZEBA wymienić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nic290    1
Napisano (edytowany)

Widocznie mechanik był ch****y i zj***ł robote :)

Edytowano przez milanreal1
wulgaryzmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

oddałem swoją stara pompe i dostałem drugą po regeneracji...

 

nie rozumiem jak mozna zj***c złożenie silnika... chyba nie założysz tłoków odwrotnie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukaszjarm    4

to jest normalne jest zimno silnik po remoncie i pierscienie sa jeszcze niedopasowane do cylindra i nie ma dobrej kompresji a jak zalpie troszke temp to juz normalnie chodzi?

moj nowy pronar w zimie nie chcial nawet odpalic bez samostartu a teraz jak jest dotarty to pali na dotyk podczas mrozu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wystarczy ze zaraz po odpalniu mu przygazuje i chodzi na wszystkie... tylko to jest wkurzające ze tak ciapkuje jak nie na wszystkie chodzi... :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaguar235    5

u mnie 1204 też nierówno chodzi to zregenerowałem pompę wymieniłem wtryskiwacze i wszystko gra jak w zegarku. a tak propo u mnie kiedyś w C- 360 też kiedyś regenerowałem pompę założyłem i nic, pól ciągnika rozwaliłem i sprawdzałem co jest nie tak, jadę do tych speców od pomp co mi regenerowali i mówię że coś jest nie halo z tą pompą oni sprawdzają i mówią że wszystko jest dobrze, no to wziąłem od nich drugą pompę założyłem i wszystko gra i oni mi mówią że tamta pierwsza pompa jest dobra....pseudo spece.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a moze spróbowac załozyć mu cieńsza uszczelke pod głowice?? zeby miał lepsze spręzanie... mam teraz 1,5 mm a moze załozyc 1,2 mm ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukaszjarm    4

nie kombinuj niepotrzebnie ja to samo przerabialem rok temu jak kupilem nowy traktor i mechanik mi to samo powiedzial co ja tobie i jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas972    8

kolego zle zlozyc silnik jest bardzo latwo nawet nie zdajac socie z tego sprawy

mam nadzieje ze docierales troche cignik po remoncie??

a zmiana uszczelki napewno nie pomoze

a jak jest cieply to ma sie rozumiec ze pali normalnie?? no jesli tak to nie moze w takim wypadku byc wina pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukaszjarm    4

to tym bardziej nie masz sie czym martwic . a jak wiedziales ze bedziesz sprzedawal to po co tyle w nia inwestowales ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to było tak ze po orkach padł silnik... zatarł sie i trzeba było zrobic... a w związku z powiekszeniem areału kupujemy nowego deutz fahra

 

kolego zle zlozyc silnik jest bardzo latwo nawet nie zdajac socie z tego sprawy

mam nadzieje ze docierales troche cignik po remoncie??

a zmiana uszczelki napewno nie pomoze

a jak jest cieply to ma sie rozumiec ze pali normalnie?? no jesli tak to nie moze w takim wypadku byc wina pompy

silnik dotarty. jak ciepły np chodzi temperatura wody 80 stopni zgasze i zapale to chodzi równo. ale jak zgasze i postoi z 3 godziny i ostygnie to znowu na wszystkie nie pali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milanreal1    290

Kolego jak silnik mógł się dotrzeć? 20mtg po kapitalce to za mało żeby stwierdzić że się w pełni dotarł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas972    8

no u nas na warsztacie jak robimy kapitalne remonty to silniki musza wychodzic min 20mtg na obrotach do max 1500 czasami troche wiecej dla przetarcia :blink: i dopiero oddajemy ciagnik z zalecaniem dalszego docierania

kiedys robilismy kolesowi c330 i powiedzial ze on sobie sam dotrze i zabral go zaraz po robicie i odrazu w pole pojechal po niecalym pol roku przyjechal jeszcze raz

ja to mysle ze pomoglo by mu zrobienie podgrzewanych swiec takich jak sa w c330 w kolektorze ssacym ostatnio zalozylismy takie w 914 o bardzo mu to pomoglo w odpalaniu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
junior112    0

Witam mam pytanie odnośnie Ursusa 385 a mianowicie mam problem na zającu. Od pewnego czasu podczas postoju na biegu jałowym kiedy się rozgrzeje (woda na 60 stopni) spada na obrotach (faluje) z 800 na 500 i czasami gaśnie tak jak by miał obciążenie, problem ustaje kiedy wcisnę sprzęgło lub włączę na żółwia wtedy ciągnik chodzi ładnie (trzyma obroty). Co to może być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    365

Może wzmacniacz momentu szwankuje? Na zającu wzmacniacz spina żółwia i zająca na raz. Wzmacniacz jest przed skrzynią biegów, więc na luzie ten efekt może występować. Przy załączonym żółwiu rozpięty jest zając, a żółw jest poprawnie spięty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zająca tak jak mój poprzednik powiedział załanczasz powyżej 1200 obr. Nawet na zającu nie możesz zapalać ani gasić ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez karo0l1
      Witam wszystkich. Problem polega na tym, ze mam bardzo dobry silnik 6-cylindrowy perkins z kombajnu claas mercator 70 i mam niezbyt dobry silnik w ursusie c-385. Czy da sie zalozyc silnik z kombajnu do mego ursusa? Bo az zal patrzec jak stoi i wiednieje na podworku juz 2 rok, a sprzedac w tych czasach jest ciezko i czy duzo tych przerobek by bylo?
      Idac dalej tematem mego ursusa problem w nim polega na cisnieniu silnika gdyz po odpaleniu odrazu cisnienie wskakuje na bardzo wysoki poziom no ale niestety olej sie deczko nagrzeje i cisnienie spada do 1 a czasem nawet ponizej i prosze nie pisac ze to przyczyna pompki olejowej bo w to nie realne zeby w 914-ce na tej samej pompce cisnienie bylo prawidlowe a na pompce z 14-stki w 80-ce dalej zle
    • Przez karol1900
      Witam. Znalazłem na ogłoszeniu do sprzedaży ursusa 914 TURBO z 1997 ale jest to dziwny wręcz nieznany egzemplarz ponieważ jest z silnikiem T4390 z ursusa 6614 i 6014/6012. Czy ktoś coś wie na temat tego sprzętu nie mogę nic znaleźć o tym kiedy był produkowany i wgl.  Jakiś biały kruk z niego czy co? Tak samo nigdzie nie ma 6014 na ogłoszeniach do sprzedaży ktoś orientuje się w tym  temacie?
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



    • Przez nunu85
      Czesc koledzy
      Traktor juz od lat miał cisnienie takie sobie (po pełnym rozgrzaniu max 2,5 na obrotach)
      Ostatnio cisnienie spadło do max 2, wiec pomyslalem sobie- pora zmienic olej- spuszczam go a tam na dnie wiadra ustało sie sporo drobnych stalowych opiłków (w filtrze to samo, całe ścianki bąka pokryte poutykanymi w sadzy opiłkami).
      Z tym ze te opiłki to z cąła pewnoscią nie sa panewki bo kolor biały
       
      Kto ma jakis pomysł skąd moga być?
      Co to sie tam drze?
      Dodam, ze silnik pracuje normalnie, odgłos też ok, siła w normie, kolor i ilość spalin również.
    • Przez piotr63a
      witam
      mój zetor 12245 zaczął dziwnie chodzić, tzn słychać cykanie w tłumiku, staje się to coraz głośniejsze , czy to może zawór nie domyka się? może miał ktoś z Was coś takiego?
      dodam jeszcze ze zawory prawidłowo wyregulowane.
       
×