Skocz do zawartości
Zaloguj się, aby obserwować  
Slawek0

Łożysko wałka atakującego CASE 5150

Polecane posty

Wybrane dla Ciebie
galeria
Case
Slawek0    2

Witam!

Słuchajcie, rozbieram CASE 5150 i chcę dojść do tylnego łożyska wałka atakującego i nie wiem od czego zacząć...

Wiem, że trzeba zdjąć którąś ze zwolnic, ale nie wiem którą i co dalej rozbierać. Pomożecie mi? Może ktoś posiada katalog części?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dwojakowski    1

Witam!

Słuchajcie, rozbieram CASE 5150 i chcę dojść do tylnego łożyska wałka atakującego i nie wiem od czego zacząć...

Wiem, że trzeba zdjąć którąś ze zwolnic, ale nie wiem którą i co dalej rozbierać. Pomożecie mi? Może ktoś posiada katalog części?

Niewiem jak case ale mf trzeba wyjąć skrzynie biegów

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grego    218

no kolego to niezła robota ci się szykuje, a skąd wiesz że ci padło to łożysko? Nie chcę straszyć ale roboty jest masakrycznie dużo, z tego co patrzyłem to trzeba rozkręcić ciągnik przy tylnym moście i rozebrać skrzynię z biegami mechanicznymi oraz zdjąć podnośnik z tyłu i rozebrać dyferencjał w instrukcji piszą, że obie zwolnicę trzeba w tym celu zdjąć. Jeśli planujesz sam to robić to najlepiej zaopatrz się w taką instrukcję do swojego modelu bo bez tego sam raczej nie dasz rady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Slawek0    2

E tam, to jeden dzień rozkręcania, ciągnik jest już rozpołowiony i jedna zwolnica zdjęta. Chciałem właśnie się dowiedzieć co dalej... Dziś ściągnę plecak i drugą zwolnice.

Szukam tam przyczyn bo już 3 raz rozwaliło mi podwójne koło zębate od włączania przedniego napędu, przednie łożysko tylnego ataku zostało wymienione, bo miało delikatne luzy, dlatego szukam przyczyny z tyłu ciągnika, bo znowu połamało zęby na tej zębatce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grego    218

a tych luzów łożysk na wałku ataku się czasem podkładkami nie likwiduje?  To są stożkowe łożyska

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slawek0    2

Tak dokładnie, wszystkie luzy zostały wyregulowane, a jednak coś dalej wyłamuję zęby z zębatki przedniego napędu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slawek0    2

Z tyłu: 600/65/38 - 50% bieżnika, a z przodu: 480/70/24 - 100% bieżnika. W wulkanizacji powiedzieli, że tak będzie dobrze i będzie się zgrywał tył z przodem. Pukanie w skrzyni i tak pojawiło się przed wymianą opon, dlatego wykluczyłem opony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez bartekandruszko
      Witam. Mam pytanie czy ktoś lał olej marki Fuchs AGRIFARM STOU MC PRO SAE 10W-40 do skrzyni biegów, pytam się ponieważ posiadam też traktor marki John deere 6800 i on pracuje na takim oleju i chciałbym aby obie maszyny pracowały na takim samym olej. Pozdrawiam 
    • Przez zetor7045xD
      Cześć mam pytanie odnośnie odpalania Case MX 100c( 4cyl perkins). Rozkładam już ręce ponieważ zmiana akumulatorów nie pomaga. Chodzi o to że zakręci dosłownie 6-8 razy i akumulator rozładowany. Tak samo z prostownikiem rozruchowym (840a) pare razy  kręci i nic. Akcja sie dzieje przy temperaturze poniżej 0. Nie wiem czy silnik coś blokuje jakaś pompa czy coś ? Dziwne jest to że od razu  akumulator pada. Dodam że  akumulator ma 180ah i 1000a. Rozrusznik jest po regeneracji ale nic nie zmieniło. (wymienialiśmy już na inne szybko obrotowe bez efektu) Inne ciągniki w gospodarstwie Zetor czy Ursus można kręcić i kręcić i nie rozładowuje on akumulatora. Miał ktoś  może podobny przypadek albo wie może co jest przyczyną ?(silnik jest po remoncie i przed remontem był ten sam problem)
    • Przez bodzio89
      witam mam ciągnik cade mx 100c i od jakiegoś czasu miga mi kontrolka "N" podczas jazdy czy ktoś wie o co chodzi . Z góry dziekuję
       
       
    • Przez kawa
      Witam
      Mam problem z Case mx 100c. Po włączeni wom obraca się ok 5sek. a następnie się wyłącza. Po kilku próbach udaje sie go załączyć ale z trudem. Co może być przyczyną. Czy jest jakiś sposób na odczytanie kodów błędów i ich wykasowanie. Na forum czytałem, że trzeba wejść w tryb diagnostyczny ale nie wiem jak to zrobić.
    • Przez TrAkToReK
      Witam
      Tak jak w temacie. Czy to dobry sprzęt ten CASE??? Chce go kupić ponieważ ma dość ładny wygląd i można go używanego za ładne pieniądze, chce aby ciągnik miał MAX 95 KM. I uprzedzam kosztował MAX 60 tys. ZŁ Ile pali bo miałem Ursusa 914 i to była wielka cysterna B)
       
      Pozdrawiam
       
      (Z góry THX)
×