Skocz do zawartości
Zetor-Team-7711

Zetor 7711 obrotomierz

Polecane posty

Witam w moim zetorze nie działa obrotomierz ale motogodziny lecą zakładałem inny obrotomierz ale jest tak samo, co może być przyczyną? I posiadam prawie nie używany, orginalny obrotomierz do sprzedania chętni pisać na PW :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Może problem tkwi w samej prądniczce na pokrywie rozrządu.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rudinho11    35

Sprawdź uciągnięcie paska klinowego, który idzie do tej prądniczki, musi być "napięty jak struna". Mogą to być jakieś przewody zaśniedziałe lub przerwane po drodze, sam nie wiem. U mnie w Zetorze też od jakiegoś czasu przestał działać ale razem z licznikiem. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dewro    16

rudinho11: Przecież prądniczka jest napędzana wałkiem rozrządu.


Zetor 7745 Turbo
Ursus C-355

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
magnum123    62

raczej nie a jaj już to bardzo rzadko się to udaje. u mnie  nie działało nic ani mtg ani obrotomierz. pewien pan który lubi grzebać w takich rzeczach wygrzebał to że działa obrotomierz ale mtg nie idą. I trzeba będzie kupić nową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michal7536
      Wczoraj podczas jazdy przestał działać mi obrotomierz, prędkość poniżej pokazywało, a zamiast obrotów były wyświetlone motogodziny i wciskając tą manetkę od wycieraczek mogłem zmienić jedynie na motogodziny które można resetować. Pojeździłem tak kilkanaście minut i nagle pojawiły się obroty i wszystko było ok. Dzisiaj w południe odpaliłem go, podniosłem agregat i znowu to samo, ale dodatkowo przestał działać podnośnik, na wyświetlaczu nic się nie pokazuje oraz zapaliła się kontrolka od akumulatora, ktoś ma jakiś pomysł, czego to wina jest ?
    • Przez Kacperkuj-pom
      Mam taki problem z proxima mianowicie po odpaleniu czasem obrotomierz podniesie sie do tych 800 obrotow , a po dodaniu gazu nie podnosi sie wskazow a spod maski slychac pisk po chwili jak silnik po chodzi wraca wszystko do normy innych objawow nie ma co to moze byc ?
    • Przez Juziak
      Witam Panowie może pomożecie wycieka olej z silnika przez sprzęgło dwoma otworami na dole korpusu co może byc ? Czyżby symeryng poszedł na walku ?
    • Przez Miotrek
      Witam. Posiada może ktoś na sprzedanie zetora 12245 w dobrym stanie ? jak coś priv bądź komentarze
    • Przez pawel6200
      Witam,
      Podczas wciśniętego sprzęgła gdy na biegu włączam rewers do przodu ciągnik robi szarpnięcie do przodu ok kilku cm, (co może być przyczyną, czy miał ktoś podobną sytułacje???)
      Zetor forterra 115 z 2012 roku 1200 motogodzin link do opisu ciągnika...     https://www.agrotesty.pl/zetor-forterra-115-dane-techniczne/
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.