Skocz do zawartości
Zaloguj się, aby obserwować  
majkel207

NH kontrolka ciśnienia oleju

Polecane posty

Wybrane dla Ciebie
majkel207    18

witam, mam sadowniczego NH t 4.65v, powystawowy, 8 motogodzin, po zjechaniu z lawety przejechałem kawałek, i jak go zostawiłem to się zapaliła kontrolka ciśnienia oleju, olej jest w silniku, nie wiem co robić bo nie da się go teraz zapalić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    59

jak nowy to pewnie na gwarancji, radzę do serwisu dzwonic

Edytowano przez qazi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

majkel207    18

ciągnik jest z 2013, miał 8mtg jak go kupowałem, tyle co przestawiany, teraz 20mtg, tamten problem był nie przez olej tylko przez mój brak doświadczenia i nie rozłączoną jedną wajchę, teraz mam inny problem, w ciągniku było mało paliwa, już nie było żadnej palącej się kreski na wskaźniku, ale tata chciał podjechać kawałek niedaleko domu, i ciągnik mu zapalił, ale ciężej niż zwykle, dojechał na miejsce i zgasił, a potem już nie chciał zapalić, naleliśmy paliwa a on dalej nic, teraz nie wiem czy się zapowietrzył czy może jakiś brud w paliwie się na dnie zebrał, bo on sporo stał, ktoś coś doradzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    59

2013 to pownienien na gwarancji być, bo te 8h co na placu był przestawiany to nic nie przeszkadza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    2215

A no ta toż to już nowoczesność. Podepnij dziada pod komputer to pokarze jaki uju muju pstryczek elektryczek powiedział piedole nie robie i traktor stanął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crative009    6

@Rolnik1973 możesz sobie darowac zbędne komentarze bo to juz jest szczyt, nic nie wiesz to nic sie nie odzywaj,wszedzie sie udzielasz gdzie twoja pomoc jest naprawde zbedna, za to powinien być ban.. Taki jestes cwaniak to pokaz swoj sprzet, a nie piszesz nic nie wnoszące komentarze.. 

 

 

 

 

A nie ma ten nh recznej pompki  do paliwa zeby podpompowac troche?

Edytowano przez crative009

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelol111    853

On ma sprzęt. 3512 i brony pięcioskibowe. Myśli że jak 300kg pszenżyta posieje i zbierze 3 t przy małych nakładach to gospodarstwo rozwinie. Głupi niedorozwinięty zawistny dziad i tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
markkali    1

Prawdopodobnie podczas odpowietrzania i pompowania ręczną pompką nie jest właściwie ustawiony napęd pompki zasilającej.Nie znam tego typu silnika ale w moim T5050  napęd jest od krzywki wałka rozrządu i tylko w określonym punkcie ustawienia popychacza pompki względem krzywki jest możliwy pełny skok ręcznej pomki a tym samym skuteczne pompowanie.Najprościej obrócić rozrusznikiem wał i ustalić właściwe położenie no i nie zapomnieć o odkręceniu odpowiedniej śruby gdzie wypłynie paliwo z powietrzem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majkel207    18

silnik to jest f5c, coś takiego jak na fotce niżej w linku, w nim chyba  nie ma  żadnej pompki do odpowietrzania

 

https://www.landwirt.com/ez/ezdiaartikel/admin/diashow/art_FB_NewHolland_T4/4_IMG_6319.jpg

 

spuściłem paliwo, była w nim woda i sporo syfu, chyba to jest przyczyną mojego problemu, teraz zastanawiam się jak spuścić resztę paliwa z układu paliwowego

Edytowano przez majkel207

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Aightx
      Witam, 
      Chciałbym, aby ktoś z Was podesłał mi zdj z książki jak odbywa się kalibracja układu sterowania w t7.270 auto command. 
    • Przez Krol295
      Witam dzis podczas prac polowych zauważyłem, że w moim nh 8560 ford przedni napęd nie działa. Kontrolka sie normalnie swieci, gdy wcisne od niego przycisk, ale naped nie działa. Nie szarpie ani nic tak jak by bez napedu jechal. Gdy jadę bez napedu i zmienię kierunek jazdy rewersem zaświeca sie kontrolka od napedu na okolo 1 sek. Dodam, ze jeszcze nic nie sprawdzalem bo jak wrocilem to juz bylo ciemno.
    • Przez Toudi65
      Witam.Dwa lata temu kupiłem nowego New Hollanda T5 115. Pierwsze problemy zaczęły się po przepracowaniu 50 Mth, gdzie została wymieniona pierwsza turbina.W styczniu ubiegłego roku turbina znów zaczęła wyrzucać olej do intercoolera. Serwis wymienił potem jeszcze dwie turbosprężarki ale problem dalej powraca. Proszę o podanie jakichś wskazówek co mogło by to spowodować. Z góry dziękuję. 
    • Przez tomekjazdzyk
      Witam, posiadam ciągnik Ford/New Holland 7740. Po odpaleniu maszyny po chwili pojawia się błąd na monitorze elektronicznym oznaczony jako E49. Czy ktoś wie czego dotyczy ten błąd? Może ktoś posiada całą rozpiskę błędów, które mogą pokazać się na monitorze. Ciągnik posiadam od pół roku i cały czas nie mogę dość czego to dotyczy.
    • Przez Skiner
      Witam, poszukuję dolnego zaczepu polowego do Forda 7740, interesuje mnie średnica otworu w zaczepie, od jakiego innego modelu by pasował. Oraz poszukuje sworznia żeby dobrać ponieważ przy moim też tego brakuje.
       
      Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.