Skocz do zawartości
szymi4512

MF 390 nie rozłącza napędu

Polecane posty

szymi4512    1

Witam, mam problem dotyczący przedniego napędu. Otóż, napęd cały czas jest załączony, nie chce się rozłączyć. Nie dochodzi prąd tam raczej bo podłączając żarówke na stykach nie świeci. Czym to może być spowodowane? Czy gdzieś po drodze jest przerwa w dostawie prądu czy może włącznik?


Przepraszam za ortografie, nigdy nie byłem w tym dobry ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    11

po częsci odpowiuedziałes sobie na pytanie

sprawdź włącznik i ciagłosc kabli, potem (oby nie) szukamu dalej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1said1    7

Tak ma być, że jak jest włączony napęd to nie ma napięcia. Jak wyłączasz napęd to prąd dochodzi do cewki. Zacznij najpierw od sprawdzenia bezpiecznika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szymi4512    1

jak sie okazało awari uległ zawór. Teraz po tygodniu znowu napęd się nie rozłącza, zawór chodzi lecz problem tkwi w prądzie, są przerwy w dostawie prądu do elektrozaworu. Szukaliśmy po kablach i nic nie znaleźliśmy, złożyliśmy wszystko do kupy i napęd cudem zpowrotem się rozłącza... czy ktoś miał taki problem i działy się u niego takie cuda?


Przepraszam za ortografie, nigdy nie byłem w tym dobry ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Pozruszales elementy wiec działa prawdopodobnie powodem jest brak odpowiedniego styku w tej linii sterującej. Zadbaj o odpowiedni styk przed wymiana bardziej kosztownych części.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel5314    1

miałem podobnie , tylko ze u mnie dzwignia od hamulca postojowego nie odbijała do konca ( do pozycji hamulec wyłączony) - na zaciagnietym ręcznym jak i hamulcu noznym  takze jest zalaczony przedni naped -  brak doplywu prądu do elektrozaworu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • [[Template sdtools/front/widgets/sdToolsSimilarContent does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.