Skocz do zawartości
Zaloguj się, aby obserwować  
szyszak007

jak zamontowac pompe mtz

Polecane posty

szyszak007    0

Czy ktos wie jak zamontowac ta pompe a mianowicie która z tych końcówek powinna wychodzic na pierwszy wtrysk a nastepne na 2 i3 oraz 4

post-145-0-86983800-1410200154_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szyszak007    0

od mtz82 była to orginalna pompa która była zamontowana w nim .Teraz załozona jest co ma w jednym żadku ustawine wyjscia na wtryski a ta wymontowana była pare lat temu teraz po regeneracjii chce ja załozyc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    785

Załóż ja do ciągnika, zalej paliwem, odpowietrz i sprawdź z którego króćca poleci paliwo gdy na czwartym cylindrze jest mijanka. To ten jest pierwszy.

Nawiasem mówiąc może i miałeś ją w mtz-cie ale faktycznie to wygląda mi na pompę ltz-ta.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Bo rożni się praktycznie tylko sekcją wysokiego ciśnienia i wałkiem krzywkowym.

Jak znajdziesz króciec od pierwszego cylindra to zgodnie z kolejnością zapłonu w cylindrach podłączasz kolejne.

Kolejność zapłonu 1 3 4 2 cylinder.

Na sekcji wysokiego ciśnienia kolejność króćców jest niezgodna do ruchu wskazówek zegara. Czyli liczymy je w lewo.

Najprawdopodobniej króciec do 1 wtrysku to ten od sprzęgiełka.

Króciec kolejny od strony pompki zasilającej do 3 wtrysku.

Króciec przy odpowietrzniku(korku) do 4 wtrysku.

A ostatni od strony bloku silnika do 2 wtrysku.

Jeśli źle wyznaczyłem pierwszy króciec to tylko zmieniamy początkowy, reszta powinna się zgadzać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    197

Przypuszczam, ze kolega chce zamontowac ta pompe, bo ciagnik bedzie sporo oszczedniejszy :) bo to pompa rotacyjna.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

:lol: :D .

Dobra a teraz na poważnie to ta pompa ma taki plus, że na wszystkie wtryski idzie taka sama dawka paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szyszak007    0

Jesli tak jak mowicie ta pompa montowana jest w LTZ to najprosciej mi bedzie znalezc jakiegos i zobaczyć ja tam jest zamontowana.Jak do tej pory właśnie nie znalazłem u kogos zamontowanej takiej pompy w MTZ.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Wystarczy poprosić na forum by posiadacz LTZ podał który króciec - który wtryskiwacz..

Np. kolegę @MiRol.

 

Ach, zero ambicji żeby dojść do tego sam. ;):P:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pakitoo
      Witam, z góry przepraszam że zakładam setny temat o ładowaniu w mtz, ale nie znalazłem nigdzie informacji, jakie mnie interesują.
      Po zamontowaniu czterech halogenów i dwóch dmuchaw okazało się że oryginalny alternator(?) czy co to za wynalazek nie daje rady.
      Nie chcąc kombinować z zakładaniem altka od samochodu połasiłem się na  coś takiego: http://catalog.jubana.com/pl/alternator/143701011
      Stwierdziłem, że jak ma 1400W i 100A to musi ogarnąć ładowanie a ja nic nie muszę kombinować z napinaczami i mocowaniami jak w przypadku samochodowego.
      Podłączyłem to ustrojstwo, wywaliłem ten regulator co jest z przodu przy serwomechanizmie (bo ten nowy alternator ma mostek prostowniczy, czy jak to się nazywa) odpalam radośnie traktor i... Cóż. Obroty 600 - 11,9V na akumulatorze, 12,3 na wyjściu  z altka. Gaz w podłodze - na altku 14,1 na akumulatorach - zawrotne 12,7. Półtora V gdzieś po drodze coś zeżera. Poprawiłem instalację (na chłopski rozum). Kabel + z alternatora szedł gdzieś w stronę deski rozdzielczej więc go przełożyłem pod rozrusznik i puściłem taki sam kabel bezpośrednio z alternatora do rozrusznika, żeby ograniczyć straty na tych kilometrach ruskiej, zawiłej instalacji. Tym sposobem odzyskałem około 0,5V. Nie jest źle ale wciąż mało. Znajomy mi poradził że przy alternatorze nie może być wpięty amperomierz, bo skoro altek ma 100A a amperomierz -20/+20 to tylko  te 20 A przepuszcza a resztę  blokuje i żeby to prawidłowo działało to bym musiał 5 takich  amperomierzy równolegle ze sobą spiąć i podłączyć pod instalację. O dziwo, pomogło.
      Najnowsze wyniki:
      600 rpm:
      12.34 na wyjściu alternatora
      12.31 na rozruszniku
      12.31 na akumulatorach
      Straty opanowałem   Rozpisałem się na ten temat po to, aby uniknąć pytań o przeczyszczenie klem i przekroje kabli.
      Teraz to co mnie martwi.
      Realne ładowanie rzędu 14,2 bez obciążenia zaczyna się na 1700rpm i  w górę.
      Pod pełnym obciążeniem jest nieznacznie niższe, około 14,02.
      Przy 2300-2500rpm jest już bajka
       
      Panowie, co robić? Przecież nie będę non stop piłował na max obrotach.
      Alternator jakiś trefny? Czy coś pominąłem przy montowaniu? A może jednak  ta puszka z przodu (chyba regulator) powinna dalej zostać?
      Obwód koła na wale to ok 59cm, obwód koła na alternatorze jakieś 28cm. Z mojej niezbyt szerokiej wiedzy wynika że alternator przy ok 2000-2500 rpm powinien już dać trochę mocy rzędu 70% co przeliczając dawałoby jakieś 70A przy 1000-1300 rpm. A ten dziad poniżej 1500rpm  prawie nie ładuje.
      Może wytoczyć mniejsze koło żeby dawało stosunek  1:3 zamiast 1:2?  Da to coś?
       Proszę o dobre rady.
       
      Ps.  Nie mam instalacji 12/24. Wrzucone mam  dwie szóstki  po 215Ah 1150A.
       
       
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez mariusz85zmc
      Witam. 
      Ostatnio pojawił się u mnie dość uciążliwy problem z blokowaniem się hamulca zasadniczego w prawym kole.
      Gdy nacisnę na pedał hamulca koło natychmiast zostaje zahamowane i zablokowane i muszę cofnąć nieco do tyłu aby się odblokowało.
      Wszystko zostało rozebrane wyczyszczone sprawdzone i zamontowane jeszcze raz i brak poprawy.
      Części wyglądają niemal jak nowe ( przynajmniej tak mi się wydaje..... ) , nic nie jest zardzewiałe ani dołki na śruty ani same śruty nic  nie wyglądają na zużyte.
      Wstawiona jedna nowa tarcza bo dwie nowe się nie mieszczą, są nieznacznie grubsze od oryginalnych i brakuje miejsca na pracę rozpieraka.
      Dodatkowo nie raz czuć pracę hamulca po mniej więcej wciśnięciu pedału hamulca na ok 5 cm i już hamuje a nie raz trzeba wcisnąć niemal do podłogi i to już jest dla mnie naprawdę zagadka.
      Proszę o pomoc bo już raz mi się prawie ciągnik przewrócił jak musiałem nagle schamować na ulicy i jedno koło się zablokowało.
       
      Pozdrawiam serdecznie forumowiczów. 
    • Przez mirek18
      Witam serdecznie, mam problem z moim Belarusem 952, ładowanie alternatora następuje dopiero po uzyskaniu 1000 obrotów. Przedni regulator napięcia jest nowy. Z góry dziękuję za odpowiedź. 
    • Przez Piotr54321
      Witam kupiłem belarusa 920.2 i skaśnik paliwa nie działa i gdzie są bezpiczniki w mtz 2018r. producji. Dziękuję za otpowiedzie.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.