Skocz do zawartości
tomaszo

FORTERRA-notoryczne wyganianie płynu.PILNE

Polecane posty

tomaszo    0

Panowie problem pojawił sie w tamtym roku przy zimowej orce.Forterra 11441 z 2008r .Zaczeło wyganiac płyn chłodniczy ale w niewielkich ilosciach,wymienilem termostat na 78stopni bo sie troszke grzał obrobilem wiosne było wzglednie.Nadszedł czas podorywek i teraz termostat jest juz w całkiem wyjety a plyn a obecnie woda{bo juz nie wyrabialem z bankami} wybija przez naczynie zbiorcze.Temperatura bez termostatu dochodzi do czerwonego pola probowalem nawet jezdzić bez korka na naczyniu to znow wybuchała woda jak z wulkanu.Podejrzewam że troche szwankuje wiscoza,dlatego sprobuje załozyc tą tuleje a wisco wywalić.Tylko pytanie-skad w tym zbiorniku tyle gorącego powietrza?Ja rozumiem że wytwarza sie para ale że aż tyle,może to wina uszczelki albo glowicy?Z gory dzieki za wszelkie madre słowa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Dokładnie. Płyn wypierają spaliny a one ciepła nie odprowadzają, silnik się grzeje i stąd wahania temp.

Głowica do pola.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomaszo    0

Na zimnym silniku akurat nic sie nie dzieje.Pompe wody wczoraj zdjalem,wyglada ok.wirnik cały łozyska bez luzu,chłodnica czysta.Tylko dziwne że przy 115 stopniach wisco sie nie wlacza.Pewnie sie zrypało i nie chłodzi cieczy,może przez to wywala.

Edytowano przez tomaszo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie koniecznie uszczelka pod głowicą u mnie były podobne objawy i winna była chłodniczka spalin ta koło kolektora wydechowego moja frotka z 2009

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszo    0

Wczoraj zalozylem ta tuleje zastepujaca wisco,koszt 95 zł.Efekt taki ze frotka przestala sie grzac ,temp.robocza 80 stopni.Musze tylko z powrotem zalozyc termostat i wtedy bedzie to bardziej wiarygodne.Wode tez tak jakby przestalo wyganiac,bedzie mozna z powrotem zalac ją plynem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

dość powszechny w Zetorach jest problem z korodowaniem tuleji cylindrowych i efekt taki jak przy wypalonej uszczelce głowicy ,ale to w  mniejszej serii (5211-7745 ) ,a czy w tych modelach się to zdarza ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Temperatura z dnia na dzien jest coraz niższa, wywalenie wisco to nie jest metoda, na naprawę. Kup nowe wisco i zamontuj. Uważaj tylko na sprzedawców, mało który dobrze składuje sprzegła wiskotyczne, przez co juz na starcie są zepsute.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
racha    2

witam mam taki proble na zimnym silniku kopci na biało/niebiesko ale bardziej biało i nie równo pracuje jak się zagrzeje to już dobrze idzie i gdzieś sie płyn chłodniczy gubi co może być przyczyną forterra 95 rok 2012 przebieg na dzień dzisiejszy 2725 mtg prosze o rady bo niewiem co rozbierać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×