Skocz do zawartości
News
wlodek74

długo świecąca kontrolka oleju po odpaleniu w td80d

Polecane posty

Wybrane dla Ciebie
wlodek74    0

Po odpaleniu kontrolka świeci się około 4-5 sek. ,przyczyna jest taka że nietrzyma zawór zwrotny w filtrze oleju.Filtr jest oryginalny,po założeniu zamiennika nic się nie zmieniło.Jakie stosujecie filtry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    261

Przyczyna jest prawdopodobnie w położeniu filtra olejowego, On jest dość wysoko i odwrócony, olej spływa i zanim poda pompa to trochę mija. Tak mi serwisant mówił sam dokładnie nie wiedział jaka jest tego przyczyna, ale tak domyślał się.

Ja mam T5060 i też to mam. Wszystkie to mają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wlodek74    0

Filtry do tych ciągników mają zawór zwrotny który powinien nie dopuścić do spływu oleju, sęk w tym że zawory te są nieszczelne i nie spełniają swojej roli. Zauważyłem w swoim ciągniku, że jeżeli wyłącze silnik bardzo gorący to olej spływa z filtra bo widać to po wyższym stanie w misce olejowej i wtedy kontrolka dłużej świeci po uruchomieniu.Natomiast gdy wyłączę silnik zimny lub lekko podgrzany to olej jest bardziej gęsty i zawór w filtrze trzyma stan w misce niższy i kontrolka gaśnie szybko.Problem polega na tym gdzie znaleźć filtr z dobrym zaworem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Golden_85    0

ja w swoim TD80D tez tak mialem , kontrolka od cisnienia oleju sie dość długo świeciła

wodocznie "ten typ tak ma"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ermor    0

Mam ten sam problem.Co dziwne  instrukcja obsługi podaje że tak jest prawidłowo.Cytuję:"Kontrolka ciśnienia oleju silnikowego powinna zgasnąć w ciągu kilku sekund po uruchomieniu silnika. Gdy silnik jest rozgrzany i pracuje na minimalnych obrotach lub gdy ciągnik stoi nieruchomo lampka może świecić, pomimo, że nie występuje żadna usterka".Sprawdziłem manometrem,że kontrolka zapala się poniżej 1 bara.Dla mnie to trochę nienormalne.Co prawda na wolnych obrotach kontrolka się nie zapala ale czasami mrugnie przy lekkim zdławieniu silnika [ruszanie ciągnikiem przy wolnych obrotach].Wracając do problemu długo swiecącej kontrolki przy rozruchu to u mnie problem pojawia sie przy pierwszym uruchomieniu silnika wtedy kontrolka pali się przez około 5 sekund [niby zgodnie z instrukcją].Przy następnym uruchomieniu silnika kontrolka gasnie natychmiast.być moze faktycznie jest to problem konstrukcji silnika i olej spływa z fitra kóry jest zamontowany wysoko i odwrócony do góry dnem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lesbycool
      Witam w moim nh td5.85 wyskakują błędy 3141,3292 wyskakują na przemian podczas pracy co dziesięć minut co to może być


    • Przez pawlo694
      Witam. Chciałbym wam zaprezentować nowego New Hollanda TD5.115.










      Myślę ze jest ładniejszy od TD5000 troche dziwi mnie dlaczego zegarów nie zmienili no ale może to poprawią
    • Przez szmal1819
      Witam. Ciagnik uległ awari a minowicie ukrecił sie wałek pompy wtryskowej zaraz przy kole zembatym. Pompa rozebrana i nie swierdzono zadnych przyczyn by sie to stalo przez jej głowice. Co moze byc przyczyna? Wada fabryczna czy rozrzad?
    • Przez Lisek66
      Witam,
      Panowie podczas jazdy wyskoczył błąd co on oznacza ? Z góry dziękuję za odpowiedź.
      Pozdrawiam

    • Przez mus
      Cześć, mam pytanie mianowicie w tym modelu wczoraj przy graberach wygielo mi oba ciegna dolne, zrobił się z nich banan, przy próbie wyprostowania jednego materiał pękł, będzie próba spawania aby dokończyć siew ale trzeba czymś to zamienić, czymś traflszym i grubszym bo nie ukrywam 18mm to lipa pisane Przez duże litery. I Teraz pytanie czy ktoś z forumowiczów wymieniał je bo problem istnieje w tych modelach, myślałem od MTz gruby materiał 25mm tylko dziury nie pasują. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.