Skocz do zawartości
mati2191

lamborhini 774-80 falowanie obrotów

Polecane posty

mati2191    0

witam jestem nowy na forum .posiadam lamborhini 774-80 z roku 88 i mam znim ogromny problem zaczeły mi strasznie falowac obroty na wolnych obrotach a jak dodam pół gazu to chodzi normalnie . zrobiłem wtryski , pompki , wymieniłem filtry i wężyki do paliwa . jesli ktoś mógł by mi pomuc lub doradzic zgóry dziękuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

radekbury    0

mi faluje na zimnym  do 1000 obrotów a jeszcze wyżej tak do 1100 jak na zimnym jest duży pobór prądu, jak pozapalam 10 świateł.  Ale tak z 10 min i chodzi normalnie,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
    • Przez andrzej80j
      Witam mam problem z półbiegami szarpie ciągnikiem i nieczuc zmiany przełączanie pomiędzy "L" i "M" tylko czasami nieraz chodzi wszystko dodam że na "H" ciągnik jedzie ok nic nie szarpie . Dzięki zgóry za podpowieć
       
    • Przez GracjanDF
      Witam ostatnio wyskoczył mi błąd T86 w Deutz Fahr 430 g i przestała działać czułość rwania tą która się zmienia w gałce od rewersu😉 Jakieś pomysły żeby to usunąć czy coś w tym stylu ? Z góry dzięki za pomoc 
    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
    • Przez DeutzFahrAgroplus85
      Pomocy.
       
      Posiadam od niedawna ciągnik Deutz Fahr Agroplus85 z rocznika 2000 typ D11S. 
      Problem polega na tym, że nie ma mocy i kopci na czarno. 
      Zrobione zostały wtryski, uszczelniony kolektor dolotowy i intercooler, a problem nie zniknął. Turbo Ok. 
      Spotkał się ktoś z was z takim problemem? Bądź ma jakiś pomysł? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.