Skocz do zawartości
Zaloguj się, aby obserwować  
ROBERTINHO

zetor 5211 a 5340 różnica w rozstawie osi?

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

ROBERTINHO    18

witam.

Otóż uprawiam truskawki i wszystkie zabiegi pielęgnacyjne przeprowadzam zetorem 5211.

uprawiam też truskawki wujowi, który chce sobie kupić zetora 5340 i nim robić w tych truskawkach.

moje pytanie brzmi czy zetor 5340 będzie dużo szerszy od 5211 czy zmieści sie w międzyrzędziach czy będzie ugniatał boczne rządki truskawek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

romek6340    203

Akurat jeśli chodzi o rozstaw to nie powinno być większej różnicy. Tył w tych ciągnikach jest taki sam tylko problemem mogą okazać się opony. Chyba że ma jakieś wąskie do założenia bo te 16.9-30 to do międzyrzędzi będą za szerokie. Ogólnie rozstaw kół in powinien stanowić problemu z racji tego, że można go regulować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Rozstawy tylnych kół obu ciągników są takie same czy to koła 28 czy 30 cali. Jak kolega wspomniał jedynie szerokość 16,9 może być przeszkodą.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


ROBERTINHO    18

czyli ogólnie podsumowywując rozstaw tylnych kół jest taki sam w obu tych ciągnikach tylko różnica jest w szerokości opon.

 

A i wuj też sie kazał spytać użytkowników jak ze spalaniem w tych zetorach 5340 w okrągłej masce?

czy to prawda że one tak dużo ropy ciągną?

czy zetor 5340 wiele więcej spali na 1 godzine pracy niż 5211?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

W okrągłej masce nie mam jęcia ale 5340 już w starej ma jakieś zmiany które nie za fajnie wpłynęły ogólnie na pracę silnika porównując go do poprzednika. Ze spalaniem w porównaniu do konkurencji też nie wygląda najlepiej choć z drugiej strony te 0,5 czy 1 litr jakoś tragedii nie robi. Ogólnie nie ma co spodziewać się cudów po tak starej konstrukcji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ROBERTINHO    18

kurcze wszyscy mi rąbią że zetory dużo palą a zgadnij ile mój zetor spala w orce na 1 godzine fizyczną(nie mtg)?

To ci powiem ale pewnie nie uwierzysz. spala 3,2-3,6 litra w orce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

romek6340    203

Bo jak go się przyciśnie to tak strasznie dużo nie pali porównując do innych marek. Jak by przyszło nim jeździć bez wielkiego obciążenia to wtedy w stosunku do np Perkinsa już różnica była by większa. Ja, mając do porównania jeszcze 4512 na spalanie Zetora nie narzekam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Powiem ci szczerze że inne marki wypadają pod tym względem lepiej. W zetorze wpływ na spalanie ma skrzynia. Mało biegów do pola powoduje że nie możesz dopasować prędkości pracy jadąc w ekonomicznym zakresie obrotów. Chcesz czy trzeba szybciej to pozostaje ci tylko gaz do dechy. Przy rotacyjnej przynajmniej 5340 nie pali dużo w okolicach trzech litrów jeśli się nie mylę ale już w transporcie masakra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

Nie jeździłem 5340 z 10 lat. Nie pamiętam. Z tego co mi świta niecałe 4 przy rotacyjnej a w transporcie już ponad 5.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

Możliwe. Chociaż przy odśnieżaniu 12 godzin nim przejeździć bez tankowania ciężko. Kolega teraz nim i w czasie odśnieżania zjeżdża na cpn.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




romek6340    203

Nie pamiętam ale na bank nie miał 70 litrów. Był w połowie zgrzany i okrótnie rdzewiał.

Taki jak u mnie to jest 70 l. Te mniejsze to strasznie małe były i nie wiem czy w 5340 były montowane. Zdaje się, że w opcji był jeszcze większy dostępny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Zetor ma ogolnie wolna skrzynię. Przy lekkich pracach mało pali praktycznie to samo co perkins. Na orce z plugami 3x35 z dużymi odkladnicami to jakieś 5.5 ropy. Czyli tyle co nic. Bak mam 55 l

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
    • Przez tedi2
      co o nim sadzicie dane techniczne opinie wszystko o modelu
    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez amix
      Witam!!! Od niedawna posiadamy Zetora 7245 i w tym roku, po dopłatach planujemy wymienić opony przednie na 12.4/r 28 bądź 13.6/r 28 może zaszaleć i kupić 14.9/r 28 , a aktualnie mamy 9.5/r 28 i oto moje pytanie: Czy zgra się przód z tyłem? Dodam jeszcze, że z tyłu mamy 13.6/r 38, które również planujemy wymienić na 16.9/r 38, ale to już na następne dopłaty :angry:
    • Przez Pele94
      Witam. w kilku zdaniach przedstawię mój problem : 
      Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik   i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. 
      Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze )  ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym ,  po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od  skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu  ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że  dzwignia załącza wszystkie pozycje jak się należy ale  nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę  całkowicie odłączyłem   .
      Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte 
      Problemem może być sprzęgło Wom ?  ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) 
      Dziękuję za pomoc.   
×