Skocz do zawartości
NHCS

Zaklejanie sie smoczkow lekami z dosatronu

Polecane posty

NHCS    6

Witam. Otoz podaje przez dosatron trzodzie lek soludox. Po dluzszym jego stosowaniu niestety zaczynaja zasyfiac sie smoczki i w efekcie przestaje z nich leciec woda. Wina jest ewidentnie tego leku. Zaklejaja sie od srodka kleista mazia, ktora sie kumuluje z kazdym dniem. Po pewnym czasie trzeba odkrecac wszystkie smoczki, czyscic i tak w kolo. Czy ktos z Was spotkal sie z podobnym problemem? Jest na to jakas rada?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil496    39

Żadnej rady na to nie ma :/ U mnie to tak zakleja co jakiś czas, że potrafi po odkręceniu smoczka i puszczeniu wody ,, wypluć '' wiaderko tych glutów.

Tylko że przy przepłukiwaniu całej instalacji na chlewni, to puszczam wodę z wodociągu żeby było większe ciśnienie i dopiero wtedy ta robota jest coś warta. Wskazane jest również opukiwanie rur np młotkiem dla lepszego efektu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

NHCS    6

Szukalem jakiegos specyfiku, ktory przeczyszczalby rury, tj rozpuszczal te gluty a jednoczesnie nie szkodzil zwierzetom, ale chyba nic takiego nie ma ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domino69    6

też mieliśmy to samo z ojcem , weterynarz podpowiedział nam żeby po lekarstwie dawać do picia roztwór kwasu mlekowego lub mrówkowego( zamiast zakwaszacza ) i że to czyści rury i faktycznie skutkuje od roku nie mamy problemu z zapychaniem smoczków .... my stosujemy salmacid .....

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BartekM    17

U nas tez przez chwile skutkowałao ale kwas tez poodrywał wszytko i smoczki na całej chlewnie zapchało, najlepiej tak zrobic jak swin nie ma w kojcu i puscic wode i smoczki sisnac zeby sobie leciało to troche

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szukalem jakiegos specyfiku, ktory przeczyszczalby rury, tj rozpuszczal te gluty a jednoczesnie nie szkodzil zwierzetom, ale chyba nic takiego nie ma ;/

 

 

Intra Hydrocare.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NHCS    6

Paktofonikas1987 wielkie dzieki :) fajny srodek. Ciut drogi ;/ no ale moze w praktyce okaze sie i tak najlepszy. Zakwaszacz tez nie jest glupia opcja skoro i tak i tak sie go daje...Profilaktycznie tez nie zaszkodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Drogi ale na długo starcza.

Jest jeszcze podobny środek SystemClean produkcji Ewabo bodajże ewentualnie Cid Clean z Cid Lines - powinien być nieco tańszy.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz76    1

Głównym powodem jest skład wody. Z której wytrąca się osad. Ja daję wodę filtrowaną i osadu nie ma. A wodę mam nienajlepszą.

A jak rozrabiacie leki ? Bo Amoxy tworzy osad w rozwadniaczu, i to jest problem, a np Tylan rozpuszcza się dobrze. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NHCS    6

Soludox mieszam kijkiem i jest ok :) ten specyfik rozpuszcza sie bardzo dobrze. Woda pochodzi z wodociagów ze studni glebinowych- uzdatniona i z atestem wiec lepszej byc nie moze jezeli chodzi o hodowle. Uwazam ze to wina leku, nie skladu wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NHCS    6

Soludox mieszam kijkiem i jest ok :) ten specyfik rozpuszcza sie bardzo dobrze. Woda pochodzi z wodociagów ze studni glebinowych- uzdatniona i z atestem wiec lepszej byc nie moze jezeli chodzi o hodowle. Uwazam ze to wina leku, nie skladu wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NHCS    6

Soludox mieszam kijkiem i jest ok :) ten specyfik rozpuszcza sie bardzo dobrze. Woda pochodzi z wodociagów ze studni glebinowych- uzdatniona i z atestem wiec lepszej byc nie moze jezeli chodzi o hodowle. Uwazam ze to wina leku, nie skladu wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NHCS    6

Soludox mieszam kijkiem i jest ok :) ten specyfik rozpuszcza sie bardzo dobrze. Woda pochodzi z wodociagów ze studni glebinowych- uzdatniona i z atestem wiec lepszej byc nie moze jezeli chodzi o hodowle. Uwazam ze to wina leku, nie skladu wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NHCS    6

Soludox mieszam kijkiem i jest ok :) ten specyfik rozpuszcza sie bardzo dobrze. Woda pochodzi z wodociagów ze studni glebinowych- uzdatniona i z atestem wiec lepszej byc nie moze jezeli chodzi o hodowle. Uwazam ze to wina leku, nie skladu wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NHCS    6

Soludox mieszam kijkiem i jest ok :) ten specyfik rozpuszcza sie bardzo dobrze. Woda pochodzi z wodociagów ze studni glebinowych- uzdatniona i z atestem wiec lepszej byc nie moze jezeli chodzi o hodowle. Uwazam ze to wina leku, nie skladu wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
saszeta    73

wystarczy dodać odrobinkę kwasu solnego do roztworu żeby zrobił się klarowny. Dosłownie odrobinkę.

a po każdym antybiotyku perhydrol czyli stężona woda utleniona bo wychodzi najtaniej. Większość odklejaczy jest z nadtlenku wodoru

 

I to jest wg przepisów obowiązek. Pozostałości antybiotyku w zaklejonych rurach mogą długo się pokazywać. Znam fermę kurzą gdzie lek osadził się w dodatkowym  filtrze za dosatronem. Brojlery szły do 50 doby i 3,6 wagi bo weterynaria ciągle stwierdzała antybiotyk w wodzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz76    1

To się nie osadziło po jednorazowym podaniu. Ten film powstaje w pewnym okresie. I jest to wina wody nie leku.

Chyba że pochodzenie leku nie jest pewne. Ale to już temat na inny post.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FarmerX2    3

Soludox zakleja smoczki, ale można zastąpić go Doxymetem, ten lepiej się rozpuszcza. Do dezynfekcji rur używałem kiedyś kwasu mrówkowego 2%, który zostawiałem na dobę w instalacji, teraz używam AKWATON-u i problemów nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MarcinC360
      Ratunku!Wentylator poluzował mi się już 3 raz i 3 raz będę musiał to skręcić!!Co może być tego przyczyną?Luźny pasek klinowy?Jak ostatnio rozbierałem pompe wody,żeby reperaturkę wymienić to włożenie jej blokował mi taki jakby pierścień więc go zdemontowałem i przy demontazu ten pierścień pekł i zmontowałem to wszystko bez niego.Dodam,że jak przykręcałem wentylator to dałem podkładkę spręzynową i zakontrowałem drugą nakrętką.Nic to nie pomaga.
    • Przez lukaskurp
      Witam, do podobnego tematu się nie dokopałem a sprawa pilna więc, kilka dni temu padła mi pompa wodna więc przy jej wymianie postanowiłem naprawić wskaźnik wody bo fałszował. termostat był uszkodzony więc go wymieniłem na nowy lecz nieco inny. stary miał sprężynę u dołu, od strony pompy a klapka otwierała się do góry zgodnie z kierunkiem tłoczenia wody do chłodnicy. W nowym termostacie aby klapka otwierała się do góry trzeba go zamontować sprężyną do góry i tu moja wątpliwość, bo przecież wtedy woda z małego obiegu niema kontaktu bez pośrednio ze sprężyną która odpowiada za otwieranie i zamykanie go. Więc jak ktoś montował niech się podzieli swoimi wnioskami.
      Następna sprawa, mianowicie wymieniałem owy czujnik od temperatury i w agromie dali mi drugi troche inny ale gwint pasował, jednak skala się nie zgadzała, czujnik miał 50 stopni a na zegarze 100 ale dołożyłem opornik i grało. ale przy montażu zerwałem gwint i kupiłem drugą kopułkę i nowy czujnik od c385 w grene i jak go podłączyłem to jeszcze gorzej, w 30 stopniach zegar pokazuje 100 stopni. A to tego tu opornik za bardzo nie pomaga bo skrajne wartości rezystancji są dość blisko i jak dołożę odpowiedni opornik to zegar jak zimna woda to pokazuje 70 stopni, jak gorąca to 90 stopni więc ciężko rozróżnić kiedy jest ok a kiedy się przegrzewa.
      proszę o jakieś rady
       
      ciągnik ursus c-385
    • Przez PiotrekMTZ
      W moim C-330 jest problem typu:jak naleje wode do chłodnicy i odpale ciągnik,w pewnym momęcie wyrzuca wode z chłodnicy.Myślałem że to uszczelka pod głowicą,ale niestety nie
      Prosze o jakieś podpowiedzi
    • Przez pablo321
      Witam.
      Dziś dostałem z mleczarni kartkę, że tydzień temu wykryto u mnie wodę 25% (!) i za ten miesiąc mają zapłacić mi tylko połowę ceny czyli na chleb może mi nie starczyć. Od razu dodam, że nie dolewam ani jednego litra wody i nie mam dojarki przewodowej, ani automatu do mycia. Od dłuższego czasu oddaje stałą ilość mleka +/- 10l. Na mleczarce jak i zbiorniku sprawdzam temperaturę i jest ok. Mam bydło pod oceną i wiem co jest grane. Mocznik był przy wysoki ale bez tragedii, dostają mieszankę minerałowo-wapniową plus wysłodki buraczane, siano i sianokiszonkę i śrutę zbożową. W naszej mleczarni kierowcy też kombinują ile się da, ale się pilnuje i jak trzeba reaguje mimo to i tam czasem klasy nie zgadzają się w 100% ale to już specyfikacja mleczarni i nie tylko u mnie.. W szybkim obliczeniu wychodzi na to że dolane jest w granicach 100l więc to nie możliwe ze względu na krowy czy też na temperaturę zbiornika tylko coś przekombinowane.
      Proszę o doradę. Jutro jadę do mleczarni i sprawę będę próbował wyjaśniać.
    • Przez rafalus8
      Panowie mam opryskiwacz promar 300l przed zimą chciałem spuścić wodę z pompy,
      Pompa taka jak w tym linku
      http://tablica.pl/oferta/pompa-do-opryskiwacza-ID47Yjn.html#a0c44f221a
      odkręciłem dwie śrubki po bokach i woda praktycznie nie wypłynęła, sprawdziłem bagnet i okazało się że zamiast oleju jest woda, położyłem opryskiwacz na plecy i wypłynęła z pompy woda tam gdzie powinien być olej.
      Miał ktoś podobny problem
×