Skocz do zawartości
News
wino36

Manitou 727 problem z pompą wtryskiwaczy Lucas

Polecane posty

Wybrane dla Ciebie
wino36    4

Witam. Po zgaszeniu silnika marki Perkins 105KM, nie mogę uruchomić go. Ładowarkę użytkuje od pół roku i nie miałem z nią najmniejszych problemów, paliła na dotyk, do dzisiaj:/ Po paru godzinach sprawdzania awarii doszedłem do wniosku, że z pompy wtryskowej firmy Lucas 609 nie wychodzi paliwo na wtryskiwacze. Elektrozaworek sprawny. Paliwo dochodzi do pampy a nie wychodzi. Coś mogło się zawiesić w pompie?

niżej wysyłam zdjęcia pompy i tabliczki znamionowej. Jak ktoś miał podobny problem lub ma schemat budowy tej pompy to prosiłbym o odpisanie. Dodam tylko że ładowarka jest z 1995r.

post-53816-0-59349700-1409060035_thumb.jpg

post-53816-0-77949300-1409060165_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

machony    0

a do pompy dochodzi paliwo ?? i czy na elektromagnes jest prąd ?? który znajduje się na pompie wtryskowej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
machony    0

jeszcze czy w czasie kręcenia silnikiem masz prąd na elektromagnes bo nie kiedy jest tak że w czasie kręcenie nie ma to też jest bardzo ważne ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wino36    4

Wyjmowałem elektrozawór i podłączyłem do przewodów które idą do niego, żeby sprawdzić czy działa. I działa jak należy. Teraz mam inną hipotezę. Otóż zamiast zbiornika dałem bańkę z ropą i do niej przewódy. Postawiłem na kabinie. Po około 2h całe 7 litrów ropy "wyparowało". Ale nie ma śladów na ziemi więc podejrzewam że pompka paliwa przepuszcza ropę do oleju silkika. Ponieważ zauważyłem ze stan oleju w silniku podnisł się. Chociaż tak jak pisałem pompka paliwa daje paliwo do pompy wtryskowej, jednak zalewa ją do połowy. Dziś kupię nową pompkę paliwa i wymienie olej. Zobaczymy czy to coś zmieni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wino36    4

Pompa paliwa już wymieniona na nową ale dalej to nic nie dało. Paliwo zalewa pompę wtryskową do połowy ale na wtryskiwacze już nic nie dochodzi. Cały czas suche i ropa się nie pojawia. Chyba problem tkwi w tej pompie. Miał ktoś doczynienia z nią. Może jakieś schemat pompy ktoś ma?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wino36    4

Problem nie tkwił w pompce paliwa która niby przepuszczała ropę do oleju silnika lecz paliwo wraca z powrotem do zbiornika przewodem wyrównawczym. Z tego wynika że jest gdzieś zator i zamiast paliwo iść w całości do pompy wtryskowej wraca do baku. Zatkałem przewód wyrównawczy tak aby paliwo nie wracało do zbiornika. Ciśnienie się robi w przewodach ale na wtryskiwacze nie chce pójść paliwo. Już 3dni się z tym męczę i chyba będę musiał pompę wtryskową rozbierać. Miał ktoś może podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wino36    4

Problem był z pompą paliwową. Stanęła ale nic nie popękało w środku. Oddałem do firmy zajmującą się tym. Wyczyścili i wszytsko z ładowarką jest już ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Gebrowski
      Witam.
      Proszę o pomoc w zdiagnozowaniu problemu z turem Ł-104 ciągnik zetor 5340
      Rozdzielacz 3-sekcyjny. Z jednej sekcji wycieka olej ze złączki przy rozdzielaczu gdy wymienię jedną leci z drugiej. gdy wymienię tę drugą leci z pierwszej i i tak w kółko za podpowiedzi ;
      Serdecznie dziękuję i pozdrawiam.



    • Przez bialytyp
      Witam, pilnie poszukuje schematu instalacji elektrycznej do kombajnu claas dominator 106, kupiłem kombajn w jesieni i praktycznie nic nie działa z elektryki. Potrzebuje także katalogu części i najlepiej instrukcji obsługi, może być też schemat elektryczny z dominatora 96, 86 bo to praktycznie się nie różni. A jeśli ktoś ma jakieś pojęcie lub schemat tylnego napędu w tym kombajnie to także się mi przyda. Proszę o pomoc. 
    • Przez djanusz23
      Mam troche ziemniaka posadzonego dla siebie i  ostatnio cos z liściami się dzieje na nie których tak jak na zdjęciach mógłby ktoś mi pomoc co czy to choroba czy coś innego i czym to opryskać.


    • Przez everto
      Witam. Pali mi się kontrolka w ciagniku (nr 5) oraz piszczy i stop się pali. Wszystko działa jak należy. Olej filtry nowe, poziom oleju też prawie max ale w normie. Prawdopodobnie czujnik nawalil ale nie wiem który. Ratunku Ares 825 post-68516-0-55311300-1367925220.jpg
    • Przez Batiksorpl
      Witam, jestem nowym posiadaczem prasy john deere 572 i prosiłbym aby ktoś kto miał podobny problem lub wie o co chodzi sie wypowiedział. Mianowicie prasa podczas automatycznego owijania siatką( przy ustawionych niezależnie czy 2.5 obrotów czy nawet 5) owija tylko przez ok 2-3s co nawet nie daje pełnego owinięcia tylko kawałek. Podczas tego procesu wyskakuje stop i ikonka alarmu owijania siatką. Ponadto wyskakują błędy e401/e402. Zmuszony zrobić kawałek  owijałem manualnie( wysuwaniem i cofaniem ). Jeżeli chodzi o automatyczne owijanie sznurkiem to raczej ono działa ponieważ tylko sprawdzałem na sucho i trwa ok 10-15 s czyli tyle ile powinno przy tych ustawieniach. Co może byc nie tak? Nie nie wyskakuje ikonka akumulatora.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.