Skocz do zawartości

Polecane posty

Ogon988    3

Do rzeczy. Rok temu robiona kapitalka silnika. Kompletny wał,panewki,tłoki i głowica. Wszystko cacy odpalił na manometrze 6bar. Następnego dnia do orki. Bieg niżej i heja bez większego obciążania. Podczas postoju po orce na wolnych obrotach mrugała kontrolka. Następnego dnia została wymieniona pompa olejowa na nową. Wszystko ładnie pracowało, po dotarciu olej spuszczony zalany nowym.. bodajże Milvus CC 15w/40. (odpowiednik oleju milvus). Po tegorocznych żniwach czas na orkę. Dla pewności zamontowałem czujnik oleju z manometrem. Po całkowitym rozgrzaniu na jałowych ku mojemu zdziwieniu wskazówka pokazała ~1,5 bara po czym zaczeła spadać do 1. Oczywiście kontrolka nie mrguła ani razu. Automatycznie zmieniłem olej z filtrem. Olej FUCHS AGRIFARM STOU MC 10w40. - wszystkich ekspertów od rozstrzelnień silników proszę o niewypowiadanie się na ten temat. Olej wymieniony, heja w pole. Ciśnienie poprawiło się. Zimny ~3,6 Ciepły ~1,5. Bodajże na takie parametry jest ustawiona oryginalna pompa olejowa? Niestety te ciśnienie nie daje mi spokoju , więc chcialbym "podkręcić" ową pompe. Daję się tam podkładki po sprężynę? Powinno podnieść to ciśnienie, o ile? Miło by było gdy by dało się jak największe. Tak, wiem za wysokie cisnienie może .. że tak powiem "wypłukać panewki" dlatego jak dla mnie optymalne powinno być na gorącym +3,5. Silnik oczywiście igła, dymka nie puści, czyściutki. I takie zapytanie jeszcze.. Czy ten FUCHS, o którym wyżej wspomniałem się nada? Czy już lepiej wlać tego "odpowiednika MILVUS" 15w40 , ewentualnie 20w40. Dla pewności sprawdzę ciśnienie drugim mamometrem bo mam przeczucie że ten mnie może nieco oszukiwać.

Pozdrawiam.

Edytowano przez Ogon988

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Prawidłowe ciśnienie w silniku, przy maksymalnej prędkości obrotowej wału korbowego i normalnej temperaturze roboczej oleju (60-80*C)powinno zawierać się w granicach 0,2-0,4MPa. Tak pisze w instrukcji obsługi, zmień ciśnieniomierz i zobacz. Może to tylko on nawalił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    72
(edytowany)

Na duży rozrzut ciśnienia oleju między ciepłym a zimnym silnikiem nic nie poradzisz.

Możesz jedynie podnieść ciśnienie zimnego oleju do 4atm. więcej nic nie da i nie powinno być.

Więc podłóż pod zawleczkę zaworu pompy cienką podkładkę.

Najpierw jak piszesz sprawdź innym manometrem.

 

Edit:

Masz problem z ciśnieniem oleju a wlewasz 10W40.

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ogon988    3
(edytowany)

Dziś podczas orki zostałem miło zaskoczony. Odziwo ciśnienie pokazało na rozgrzanym silniku 2 bar. Srednie obroty około 3,6 a po godzinie orki ~3,1. Jutro będę miał w posiadaniu nowy manometr. Co do ciśnienia.. taki z tego wniosek że nie ma sensu oszczędzać na olejach. Wiem, taki ze mnie przewrotowiec.. ostatecznie zmienie na gęstszy olej a mianowicie Fuchs Agrifarm MOT 15W-40 , do tego podkrece pompe i powinien być spokój

przy okazji wymienie uszczelke pokrywy zarów bo zaczyna uciekać tędy olej. Pewnie się zastanawiacie po co tak cuduje z tym cisnieniem jak wszystko jest w najlepszym porządku, otóz jestem strasznie przewrazliwiony na prace silnika... podczas jazdy jak widzę, że te cisnienie takie ledwo co sie łapie w normie to mi poprostu nerwy puszczają. W planie mam wywalić kompresor bo od paru lat go nie używam a tylko zamula silnik i sie przyciera... jest jakis patent z lozyskiem podporowym.. do tego chłodniczka oleju przez co nie będzie tak spadało te ciśnienie i niewykluczone jakies turbo. Puki co dzięki Panowie za odpowiedź.

Edytowano przez Ogon988

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ogon988    3

No więc tak jak pisałem wcześniej. Po odpaleniu ~3,6bar jałowe obroty, na początku orki średnie ~3,8-3,9bar i tak sobie z czasem czasu jak ten olej się mocno rozgrzeje spada do 3barów. Wolne obroty ~1,5-1,9bar. Kontrolka nie myśli mrugnąć. Kupiłem manometr 0-32bar i jestem zawiedziony gdyż pokazał mi on na zimnym po odpaleniu zaledwie 2,5bara, gdy by tak było kontrolka by świeciła po całkowitym rozgrzaniu jednostki. Jestem pewny, że ten nowy zaniża te ciśnienie gdyż nie jest skalowany do np. 10bar (pokazuje dokładnie) tylko do 32 i stąd on nie jest w stanie pokazać dokładnie. Oczywiście to są moje przypuszczenia.

Czytam właśnie forum.. kolega wspomniał wcześniej o wałku rozrządu, nie mam pojęcia czy coś robiono przy nim.. Jutro zdejmuję miskę i mam takie zapytanie na co zwrócić uwagę? Odrazu dam podkładkę pod zawleczke. Mam starą pompe i widzę że przez zawleczką czy tam bolcem jest jakaś podkładka.. Filtr oleju aktualnie posiadam firmy OSSO. Co do wałka rozrządu.. po czym rozpoznać jakieś nieprawidłowości. Co do kontrolki.. na calkowicie rozgrzanym zapala się równo z zatrzymaniem silnika, natomiast na zimnym po paru sekundach. Obawiam się że podczas docierania zawalili sprawę gdyż wlali milvusa cc - czyli przeznaczonego do starych gratów..

Jeśli macie jakieś uwagi proszę pisać : )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    227

Co do olejów to muszę Ci napisać że nie masz zielonego pojęcia:) Napiszę CI kilka informacji abyś mógł spać spokojnie. Zalecany przez producenta olej to 15W40 jest to olej z reguły mineralny choć nie musi ( taką lepkość może mieć półsyntetyk). Z reguły są to oleje wielosezonowe. Co do samych właściwości to 15W oznacza tylko że olej utrzymuje swoją lepkość do ok -20*C temp. otoczenia i czym mniejsza wartość tym lepiej, natomiast 40 oznacza że ten olej powinien utrzymywać swoje parametry przy temperaturze zewnętrznej ok 35*C nawet do 40*C. Skoro producent zaleca taki a nie inny olej to znaczy że do takiego został zaprojektowany układ smarowania a zmiana na 10W40 nic Ci nie da bo to wcale nie musi być rzadszy olej - jedynie na zimę lepszy. Jakość oleju to już inna bajka. Jeśli zalany miałeś oryginalnym milvusem to nic się mu nie stanie. Oleje Fuscha to wyższa półka i po prostu zachowuje lepsze parametry przy wyższej temperaturze a podczas orki lekko nie jest dla silnika. Jak chcesz mieć dobry olej to śmiało możesz lać Turdus 15W40 tylko oryginał. 10W - leje się tylko w przypadku gdy dużo w mrozy używasz ciągnika. Co do kontrolki to na ciepłym ma być min 2 bar ale na dużych obrotach aty na średnich masz ponad 3. Sprawdź najpierw temp. czy ma max 80*C bo jak ma więcej to będzie i mniejsze ciśnienie. Albo idź do psychologa zanim silnik zmienisz:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ogon988    3
(edytowany)

Panie kolego, w sprawie oleju to co mi napisałeś to ja wszystko wiem. Miałem Fuchsa pod ręką to go wlałem. I tak uwaga... bo się pomyliłem na początku a mianowicie olej który wlałem posiadał gęstośc 15W.. a dokładnie 15w40, po prostu pomyliłem sobie pojemniki . Prawda, silnikowi nic nie zaszkodzi zmiana na olej z lepszej półki.. ciśnienia również nie podniesie ale wpłynie w mniejszym stopniu na żywotność i czystość z zaleznosci od jakosci.. mówie tu o fuchsie. I wniosek z tego taki że spada ciśnienie w zalezności od zagrzania silnika a dokładnie oleju. Podczas ostrej orki spadło mi nawet do ~2,6 na wyzszych. Dziś praktycznie pyrkałem z kultywatorem i trzymał ładnie ciśnienie z granicach 3-ech atmosfer. Czyli pozostaje mi nie katować tylko bieg niżej i na spokojnie lub zamontować chłodnice oleju i święto. Prawdopodobnie gdybym nie bawił się z manometrem tematu i zbędnego gadania by nie było a ja jeździł bym bez zamartwiania się.

Edytowano przez Ogon988

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jaki wał założyłeś i panewki.Kolejna sprawa wałek rozrządu był robiony bo on też gubi ciśnienie a może być wadliwa pompa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    41

Ja miałem ten sam problem ,wymień chłodnice ,lup jak ja założyłem wentylator chłodnicy od C -360 .Jest trochę zabawy ,problem znikną .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ogon988    3
(edytowany)

Nie mam pojęcia jaki bo mnie przy tym nie było. Po prostu pojechali z mechanikiem do sklepu i pokupili części. Odrazu mi się takie remontowanie nie podobało bo nie robił nawet osiowania bloku i tego rozrządu. Kupił tuleje , wbili na prasie, nowe tłoki, panewki , wał ,głowica i pare innych min. pompka paliwa. Nie mam pojęcia jakiego pochodzenia. Pompa wtryskowa jak i same wtryski były dobre. Na remont poszło ładne pare tysięcy, jak im wspominałem o takich pierdółkach typu osiowanie to zdziwieni co to takiego. Mieli drugiego mechanika który znał się na rzeczy i dawał gwarancje na ten silnik to niestety wybrali pierwszego. Odrazu przy docieraniu gdy się dobrze nagrzał mrugała mu kontrolka (na starej podkreconej pompie). Takze przyczyn może być wiele. Ja obstawiam że to może być ten nieszczęsny wałek , ewentualnie brak osiowania ale wątpie.

Edytowano przez Ogon988

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    41
(edytowany)

Tam wałek rozrządu ma dużą tolerancje zostaw go w spokoju ,on wytrzymuje dużo ,zacznij od najprostszych rzeczy ,a jakom masz temp jak zaczyna mrugać kontrolka oleju ? . Sprężarkę powietrza odłącz smarowanie,ona potrafi gubić ciśnienie oleju silnika

Edytowano przez JANCZAK1176

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamyk82    1

Jeżeli zaraz po remoncie jedzie się orać to nie dziw się że takie cuda się dzieją .

Powoli szykuj kasę na kolejny remont .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ogon988    3
(edytowany)

kolego podczas docierania bieg niżej i bez większego mordowania. Kontrolka nie zaswieciła ani razu od bodajze wymiany oleju po dotarciu. Tak jak wczesniej tematu by nie bylo gdy by nie manmetr. Jutro podłącze na krótko weze od smarowania kompresora i zobaczę.

Edytowano przez Ogon988

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamyk82    1

Nie mów że orka to lekka praca .

 

Nie chce być prorokiem ale panewek to tam już nie ma .

 

Po takiej naprawie gdzie oprócz zestawów naprawczych wymieniamy również wał silnik wymaga długiego docierania 50 mth to min , mowa oczywiście o prawidłowym docierani czyli stopniowym zwiększaniu obciążenia .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    227

No niby wszystko wiedziałeś a piszesz że gęstszym 15W40 a o tej wypowiedzi z 20W już nie wspomnę bo co innego jakbyś napisał że chcesz zalać gęstszym 15W50 to może coś byłoby na rzeczy coć i on nie musiałby być wcale gęstszy:). Co do docierania też wszystko wiedziałeś i pojechałeś lekką orkę robić na dotarcie silnika. Następny remont zrób u kogoś co zagwarantuje Ci że nowy wał będzie wyosiowany w bloku a tuleje oryginały wciśnie surowe i będzie je honował. No i o wałku nie zapomni oraz masie innych rzeczy. A co do pompy to przed jej podkręcanie jedź do mechanika to CI ją sprawdzi. A teraz jeździj i się nie przejmuj lub jedź do mechanika i niech zobaczy co się na tych panewkach dzieje to może sam wymiana panewek coś poprawi jak wał będzie ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ogon988    3
(edytowany)

Z tym 20w40 gdzieś na forum wyczytałem że można od biedy na tym podciągnąć do remontu. Oczywiście w lecie bo to nie olej na zimę. Ogółnie nieźle z tym pomieszałem. Co do mechanika, zawsze u nas robił i po prostu starsi chcieli go wziąć bo zawsze u nas robił.. co z tego jak zawsze był problem cisnieniem. pieniadze wyrzucone w bloto. Zostało parę HA do obrobienia. W zimę będziemy grzebać przy tym. Dzięki za pomoc.

Edytowano przez Ogon988

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Halex
      Witam wywaliło nam cały olej ze skrzyni przez siłownik w prasie. Ciągnik stoi kilometr od domu czy mogę go holować dodam że to John deere 6830P skrzynia AutoQuadPlus
    • Przez Bartek66
      Witam drodzy forumowicze, mam pewien problem mianowicie posiadam Masseeya 3085 i zaczął mi cieknąc olej hydrauliczny z kolumny kierowniczej tzn olej wydostaje się z nad orbitrola (ale to nie on powoduje wyciek) spływa pod nim i leci potem na silnik i na dół. Problem pojawił się jakiś czas temu ale lekko się pocił. Aktualnie olej praktycznie płynie po silniku na ziemie. Nie czuć zbytnio aby wspomaganie chodziło ciężej. Jezeli ciagnik sie zagrzeje to wtedy wyciek sie zwieksza (domniemywam ze przez to ze olej robi sie rzadszy). Może ktoś z was już to kiedyś naprawial i powie jak to wygląda od góry.
      Ciągnik miał zmienioną pompę hydrauliczna na wiosnę( nowe filtry i olej w zestawie ) więc ciśnienie na orbitrola idzie takie jak trzeba. Pozdrawiam i proszę o jakieś odpowiedzi czy sam jestem w stanie to ogarnąć i czy wymaga to dużej ingerencji.
    • Przez KubAE86
      Witam posiadam MTZ 82 pronar z 1996r, problem w nim jest taki że cisnienie oleju w cięższych pracach na zegarze szybko spada, gdy po nocnym postoju i odpaleniu wskazuje 3,5 - 4 atm tak po godzinnej robocie zegar wskazuje już z 1 atm czy da się pompę jakoś podkręcic czy tylko nowa? Główny problem to taki że tak jak i spada ciśnienie tak i jednakowo spadają obroty silnika.  1.5h pracy z pługiem  i silnik chodzi jak by sie miał zaraz rozpaść.(Nie traci mocy). Po ostygnięciu silnik znowu pracuje jak nowo narodzony. Czy ktoś wie co się dzieje dół silnika do roboty czy może coś innego ?
    • Przez imtgumniska
      Witam!
      Panowie dziś ojciec zalał wodą silnik w claasie europie mamy tam silnik perkinsa, normalnie leje wodę do chłodnicy aż tu nagle woda zaczęła przelewać się bagnetem od oleju... Co to może być? Woda przelewa się w dość szybkim tempie a silnik przed zimą był w 100% sprawny, Woda niby też spuszczona. Czy mogło gdzieś wywalić korek w głowicy który jest ukryty pod pokrywą rozrządu czy w ogóle takowy korek istnieje w tym silniku? 
    • Przez zaxson
      Witam forumowiczów
      Jest tutaj jakiś na forum szpec od skrzyń powerschift (dwusprzeglowa) 
      Mianowicie mam jeden problem w ładowarce teleskopowej manitou , skrzynia po rozgrzaniu oleju(przejechanie jakiegoś dystansu ok 5 km) nie chce ciągnąć na biegach nieparzystych czyli 1,3,5 Na biegach parzystych(2.4.6) jest ok I na wszystkich wstecznych  też, obstawiać zużyte tarczki I przekładki sprzegieł? Czy może to coś innego , dodam że olej zmieniony w tamtym roku I filtr skrzyni *org manitou 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.