Skocz do zawartości
grzes871

Farmtrac 555dt jaka może być przyczyna tego, że podnośnik przestał podnosić?

Polecane posty

grzes871    1

Witam, mam problem od kilku dni nie chce mi podnosić podnośnik w farmtracu 555dt, gdzie szukać przyczyny??? Mam go już 2,5 roku i pierwszy raz mam taki problem, najpierw słabo podnosił a teraz wogóle:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stop    91

Według mnie może to być pozostawiona dźwignia (joystick) od hydrauliki zewnętrznej w pozycji innej niż neutralna środkowa, kiedyś przypadkowo tak została i również nie dało się podnieść podnośnika.

 

Może to być również filtr hydrauliki do wymiany. ;) Słyszałem o takim przypadku w takim modelu, na dodatek rozmawiając z mechanikiem i właścicielem dowiedziałem się, że w takiej sytuacji nie potrzebnie podnośnik był rozkręcany. :lol: Wymieniany był kiedyś filtr hydrauliczny? Jeśli to tylko filtr to przewody mogą się pocić ,a ostatecznie się rwać.

Edytowano przez stop

Jeżeli pomogłem lub zgadzasz się z moją opinią kliknij w zieloną strzałkę ,a w galerii klikaj w lubię to. Motywuje mnie to działania i dalszej wymiany zdań.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzes871    1

skrzynia 8 do przodu 2 do tyłu..

 

Co do filtra to ja go nie wymieniałem (kupiłem go 4-letniego). Odkręciłem dzisiaj filter i jest czysty. <_< Jak odkręcę przewód przy rozdzielaczu, to dopiero po jakimś czasie daje ciśnienie..

 

Czy jest możliwe żeby podnośnik się zapowietrzył..???? Jeśli tak to wie ktoś jak go odpowietrzyć..??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stop    91

Po 1 Ja bym wymienił filtr (najwyżej na zapas -_-) jeśli mtg na stukane, a nie wiadomo czy poprzedni właściciel wymieniał.
Po drugie w jaki sposób stwierdziłeś, że filtr jest czysty? Rozkręca się go i można czyścić wkład? Po mojemu to siedzi tu filtr, który się wkręca razem z obudową (obudowa filtra jest jego integralną częścią). Może mamy inne FT555dt bo roczniki na pewno inne. ;) W jaki sposób odpowietrzyć podpinam się do pytania ;) Może próbuj dzwonić do Mrągowa może powiedzą jak to się robi.
Po 3 Może olej się zmieszał oraz dostały się zanieczyszczenia gdy były podłączane inne maszyny wymagające hydrauliki... jak masz na czym sprawdzić to może warto skontrolować czy hydraulika zewnętrzna działa. Joystick jest w pozycji neutralnej po środku? W instrukcji jest napisane, że bez potrzeby, nie wychylać położenia Joysticka bo coś może się popsuć.
Sam się tego problemu obawiam bo olej u mnie w hydraulice nie był wymieniany od nowości. :ph34r: Ty miałeś wymieniany olej? Może zwyczajnie brakuje oleju jak się pocił ... ale tego nie wiesz w 100% bo jesteś 2 właściciel.
Jak rozwikłasz problem daj znać.

Edytowano przez stop

Jeżeli pomogłem lub zgadzasz się z moją opinią kliknij w zieloną strzałkę ,a w galerii klikaj w lubię to. Motywuje mnie to działania i dalszej wymiany zdań.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzes871    1

pytanie z innej beczki - jaki olej lejecie do hydrauliki do Farmtracków 555dt???

Edytowano przez grzes871

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1564

I jaka była przyczyna tej awarii ? U mnie to samo 800mth pompa łapie powietrze , po odkreceniu przewodu z pompy i odpowietrzeniu jej podniesie 2 razy i znowu to samo ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1564

Co prawda problem juz dawno rozwiązany ale może komuś się przyda odpowiedź na to pytanie .

Otóż u mnie cala winę za to ponosił zbyt niski poziom oleju , początkowo dolalem oleju do skrzyni (wlew przy dzwigniach zmiany biegów) ale nie było skutku , aż skojarzylem ze w skrzyni na miarce olej jest jasny a w pompie hydrauliki ciemny , okazało się ze dplewalem nie tu gdzie trzeba - trzeba było dolewac do tylnego mostu (wlew w okolicy rozdzielacza hydraulicznego) , wymienilem od razu olej i problem się rozwiązał :)

I chyba do zwolnić tez nie ma wlewu oleju , widocznie jest to ten sam co w tylnym moście ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ruski99    0

Jak chcesz odpowietrzyć hydraulikę to wykręć zawór bezpieczeństwa [koło dżojstika na nasadkę 19 mm] uruchom silnik ,przytrzymaj palcem jak zacznie podawać z początku pianę potem olej to zgaś silnik zakręć zawór i ma działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Futrzak
      Ej jaką valtre powinienem wybrac na gospodarstwo 180 ha bo zamieżam kupic zastanawiam się nad seriami T/N/lub XM bo była by idealna do manewrowania w kurniku.Lecz nie wiem czy była by dobra w pracach polowych, bo transportu mam juz NewHollanda TL80A.Więc poszukuje ciągnika do prac polowych.pomóżcie z wyborm.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez maxifarmer
      zakupiłem nie dawno mf-a 6180 i mam z nim kilka problemów otóż:
      -rewers elektrohydrauliczny nie przełącza się prwidłowo tzn, raz wejdzie a raz
      -podnośnik się zacina
      -czasem trace wspomaganie
      -często mróga kontrolka od ciśnienia oleju i jednocześnie włącza się kontrolka usterki właśnie przy przełączaniu rewersem
      nie wiem co może być przyczyną tych usterek, zaobserwowałem również to że te usterki zaczynają się dziadz dopiero po kilku minutach pracy dopuki ciągnik się nie nagrzeje to wszystko działa poprawnie
      mam kilka chipotez a mianowicie, może to być wina oleju w skrzyni (skrzynia zalana jest Agrolem ponieważ z takim olejem był zalany i przy wymianie zalałem takim samym), lub może filtrów,
      nie sądzę aby była to kwestia elektroniki ponieważ te objawy raczej związane są z olejem
      proszę wypowiadajcie się
    • Przez mesomorph
      Witam.
      Mam problem, nie podnosi mi do konca, silownik nie wychodzi na maxa, jedynie jak nacisne przycisk ten na zewnatrz to wtedy jest ok... co moglo sie zepsuc?
    • Przez wojtek900
      Witam wszystkich.
      Zastanawiam się nad kupnem używanego ciągnika Valtra. Moim celem jest taki z lat 95-02 nie nowszy. Zapotrzebowanie mocy max 120KM a najmniej 85 KM, głównie do transportu. Chciałbym się dowiedzieć jaki najlepiej wybrać i jak jest z awaryjnością w tych ciągnikach, jakie posiadają rozwiązania, przełożenia, elektronika, spalanie, jak to wygląda w kabinie, jak uciąg ?? A jeżeli nie Valtra to jaki najlepiej ekonomiczny ciągnik do transportu ?? Chciałbym żeby mi się to nie rozleciało zaraz.
      Z góry dziękuję za wszystkie odpowiedzi.
      Pozdrawiam
×