Skocz do zawartości
matus123

Stukanie/wycie w tylnym moście C-330

Polecane posty

balcerek1    91

@Roki212 ja osobiście bym to zrobił.Podłożył podkładki i usztywnił bo teraz wiemy jaka jest jakość części a co będzie za 5 lat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

@Roki212 ja osobiście bym to zrobił.Podłożył podkładki i usztywnił bo teraz wiemy jaka jest jakość części a co będzie za 5 lat

hehe co do części akurat na tylny most czy zwolnice to mam jeszcze na dwa ciągniki komplet części do remontu tych elementów kupione zostały jeszcze przez dziadka w latach 80-tych leżą sobie zatawotowane i zawinięte w papier i folię na strychu i czekają. Resztę co miałem już pozakładałem przy drobnych remontach, ale tylnego mostu jak i zwolnic jeszcze nie remontowałem oprócz wymiany łożysk i uszczelniaczy temu chcę aby tłukło się to jak najdłużej ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Hałas pochodzący z tylnego mostu, mogą powodować także, nierówno zużyte opony. Założyciel tematu podaje, że ma bieżnik ok. 60% i 10%. Może to powodować niepotrzebne naprężenia w przekładni, a jeśli bieżnik zużyty jest skokowo, to jeszcze dochodzą szarpnięcia w mechanizmach. Jednak jeśli już przy ruszaniu słychać stuki, to muszą być już luzy w przekładniach i dobrze jest je usunąć, jeśli się da. :unsure:

U mnie przed wymianą opon, tył zaczynał pracować głośniej. Teraz po wymianie na nowe Kormorany, nie mogłem uwierzyć jaka zrobiła się różnica, że jest ciszej. :)

A czy patrząc na przekładnię główną w "M"-ce podczas powolnego obracania, sworzeń satelitów może się lekko poruszać jakby góra/ dół względem obudowy przekładni, czy nie powinien? Czy te sworznie są osadzone na sztywno, a może mogą posiadać możliwość ruchu, tam w środku na ich złączeniu stykają się na sztywno, czy mają jakiś luz,?

A tak z ciekawości, to jak zmierzyć luz między satelitami a kołami koronowymi po podłożeniu wkładek? Podają, że chyba ok. 0.15- 0,30 mm.

Roki212 dobrze mieć takie zapasy z dawnych lat. :) Poszukaj dokładniej, może jeszcze gdzieś jakaś cała "30"-tka jest zakonserwowana i czeka. :):D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marioc14
      Witam niedawno kupilem  i mam takie pytanie czy szum w tylnym moscie i nagrzewanie sie go jest normalne ?
    • Przez kaniuka125
      Witam.Pięć lat temu zakupiliśmy ciągnik (nowy),wybór padł na Zetora proxime plus 8541,najważniejszym powodem wyboru była dostępność i cena części,teraz kiedy został uszkodzony tylny most i cały korpus jest do wymiany słysze że na części trzeba czekać 2-3 tygodnie.Dziś od daty zamówienia mija 39 dni a kiedy dzwoniłem dzisiaj do Kalisza to "proszę zadzwonić w czwartek to może coś będzie wiadomo".Kiedy mówiłem o ciągniku zastępczym czy jakiejś rekompensacie to mnie wyśmiali!!!Nie mam innego ciągnika podobnej mocy a jest on moim głównym koniem więc wszystka robota stoi.Za robote pilną musiałem zapłacić najmując ciągnik..Część mi potrzebną muszą dopiero wyprodukować bo nie ma takiej na stanie nawet w Czechach co jest dla mnie śmieszne w takiej firmie. Koszt korpusu to 9500 z VAT Pisze to tylko dlatego żeby wyrazić swoje rozgoryczenie i niechęć do marki.Przestrzegam również innych żeby wiedzieli co robią kupując ZETORA.Stanowcze NIE DLA ZETORA.
    • Przez tomn95
      Witam wiecie może jak przerobić ten most na przekaźnik? jedną oś chce skrócić a drugą zaspawać żeby zablokować układ różnicowy. Tylko nie mam pojęcia jak skrócę jeden i wyrzucę łożysko jak to potem usztywnić i przerobić na przekaźnik ?
    • Przez Radi18t
      witam mam problem z 155.54 99r. przy zawracaniu po naciśnięciu sprzęgła wyraznie czuć ze ciągnik hamuje deptałem blokade mostu i nic;/ co to może być? a z wałkiem to mam tak ze pozycje 540/1000 musze wybrac na zgaszonym silniku a odpalam na zał. wałku:/ i wajhą po lewo od siedzenia wałka nie rozłącza!! olej w skrzyni jest !! prosze o pomoc i z góry dziękuje!!
    • Przez DodoRolnik
      Witam mam problem z moją valtrą velmet 8050, mianowicie chodzi o przedni most w którym coś trzeszczy , jeżeli chodi o olej to proszę również o dane jaki olej do mostu mam wlać. Dziękuje Pozdrawiam
×