• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Bartek1012
      Witam, planuje wymienić olej w skrzyni w moim Case i czy w przystawce i w tylnym moście jest ten sam olej co w skrzyni? Jeśli tak to trzeba spuszczać zapewne ze skrzyni, przystawki do przedniego napędu i tylnego mostu osobno? Jaki olej tam zalać? Jaką gęstość? PS: Na zimnym oleju biegi wchodzą płynnie i wgl a jak olej się dobrze rozgrzeje to jest trochę gorzej, dlatego wydaje mi się że troche gestszy nie zaszkodzi chyba.
    • Przez dzarjan8111
      Proszę o pomoc, wyciek z przedniego mostu na krzyżak po prawej stronie. jak sie do tego zabrac? 
    • Przez jagodaxd1
      Witam,
      mam taki problem aczkowiek chcę wymienic łozyska na wale wytrząsacza i nie nie chcą mi zejść .
      próbowałęm wybijać i nie da rady macie jakieś pomysły jak je ściągnąć bez ucinania wału ?
       
       
    • Przez Jacek3p
      Witam kolegów to znów ja i drażniący mnie napęd w bizonie z056 i oczywiście te hamulce , chciałbym taki jak w rekordzie i mam okazję taki nabyć tylko czy pasuje i ile roboty z tym i czy da radę i czy ktoś już to przerabiał mam góry i chce uniknąć pękniętej półosi. Jeśli ktoś wie i się orientuje jak to zrobić to proszę o odpowiedzi po żniwach bym to zrobił bo w te już koszę
       
    • Przez pawelll66692
      Witam mam problem z New holland td5050 chodzi o to że słabo podnosi pług który waży 1300 kg.
      Jeśli olej w skrzyni jest zimny to podniesie do końca bez problemu ale gdy się rozgrzeje muszę dawać dużo gazu żeby go wyrwać, dodam że ma założony dodatkowy siłownik wspomagający (który miał dać 1000kg dodatkowego udźwigu) lecz on nic nie pomógł. 
      Zauważyłem , że grubera który mam też zaczyna mieć problemy (1200 kg) . Pytanie czy to wina pompy czy raczej zawór przeciążeniowy? 
      Przyczepy unosi bez problemu więc wyjścia zewnętrzne chyba są ok...może ktoś wie czy da się zawór przeciążeniowy jakoś podkręcić?proszę o pomoc 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.