• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Krol295
      Witam dzis podczas prac polowych zauważyłem, że w moim nh 8560 ford przedni napęd nie działa. Kontrolka sie normalnie swieci, gdy wcisne od niego przycisk, ale naped nie działa. Nie szarpie ani nic tak jak by bez napedu jechal. Gdy jadę bez napedu i zmienię kierunek jazdy rewersem zaświeca sie kontrolka od napedu na okolo 1 sek. Dodam, ze jeszcze nic nie sprawdzalem bo jak wrocilem to juz bylo ciemno.
    • Przez marunioo
      Witam.
      Jaki polecacie przedni TUZ do Agrofarma 100. Może ktoś ma jakieś fotki
    • Przez Maniek24240
      Witam, mam problem z nowym nabytkiem Deutz-Fahr Agrotron 200, 1998 rok, dziś podczas prac polowych zaczął się zakopywać i odziwo wszystkie koła kręciły a napęd nie był załączony , nie można wcale rozłączyć napędu i ciągnik przy wyższych biegach szarpie obstawiam że wina tkwi w elektrozaworze tylko nie wiem który to. Mam nadzieję że coś mi doradzicie jak można naprawić te usterkę aby ten napęd się rozłączał , dodam że dioda na pulpicie od przedniego napędu reaguje na przycisk ale poza tym nic się nie dzieje
    • Przez Maniek24240
      Witam, mam problem z nowym nabytkiem Deutz-Fahr Agrotron 200, 1998 rok, dziś podczas prac polowych zaczął się zakopywać i odziwo wszystkie koła kręciły a napęd nie był załączony , nie można wcale rozłączyć napędu i ciągnik przy wyższych biegach szarpie obstawiam że wina tkwi w elektrozaworze tylko nie wiem który to. Mam nadzieję że coś mi doradzicie jak można naprawić te usterkę aby ten napęd się rozłączał , dodam że dioda na pulpicie od przedniego napędu reaguje na przycisk ale poza tym nic się nie dzieje
    • Przez Ogrodowa
      Witam mam pytanie odnośnie przedniego napedu do zetora 7211, czy moge zalozyc naped od 7245 na oponach 9,5/9-24 bo tyle sa 16,9-28 i moje pytanie czy to zgerywalo by sie  razem ze sobą??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.