Xeon

Przedni napęd tylko na jedno koło w DX 6.30

Polecane posty

Xeon    4

Witam,

Zauważyłem w swoim DX 6.30 dziwną przypadłość. Mianowicie gdy mam włączony przedni napęd, to przy dużym obciążeniu ślizga się tylko przednie prawe koło. Nidy nie zauważyłem, żeby ślizgało się lewe. Nawet w sytuacji, gdy lewe ma słabą przyczepność, a parowe dobrą, to ślizga się prawe. Ładnie było to widoczne przy orce na ciężkiej ziemi. Prawe koło w bruździe zrywało przyczepność, a lewe na oborniku nie.

 

Oczywiście mówimy tylko o przednim napędzie - tył jest ok.

 

Macie pomysł co może być tego przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

uszkodzona półoś/ elementy zwolnicy lewej strony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

Też to mam, ale jesienią rozebrałem przednią oś i nic nie wskazuje na jakiekolwiek uszkodzenia. Zwróciłem na to uwagę, bo przy skręcie prawe koło zrywa darń, tak jakby przy blokadzie przedniej osi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Xeon    4

Ja przedniego mostu nie ruszałem jeszcze, ale będę musiał się za niego wziąć, bo sa do wymiany uszczelniacze (trochę puszczają olej - oponom na zdrowie to nie wychodzi) oraz tulejki.

Dziwna sprawa z tym napędem. Też pomyślałem o walniętej półosi, ale nie słychać żadnych dziwnych dźwięków z przedniego mostu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

Podnieś przodek i pokręc kołem jesli bedzie sie kręcic tylko jedno koło to coś jest oberwane lub mechanizm róznicowy do wymiany


:) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Niki20    6

 

Witam. Ja mam problem z przodem w Deutz Fahr DX 6.30. Przy skręconych kołach na asfalcie (przód oczywiście wyłączony) coś bardzo mocno strzeli i tak jak by coś się tam blokowało, tak jakby koła się na chwilę zatrzymały :/ Przód wyłączony. Jak jeżdżę po polu to nie czuć tego... 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzień dobry

Chciałbym się zapytać czy ktoś z państwa mógłby podesłać katalog z ciągnika DEUTZ FAHR DX 6.30. Dokladnie chodzi mi o przednią oś.

Proszę o szybki kontakt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Adamo_Drifter
      Jak w temacie co sądzicie o takim napędzie. Uprzedzając wiem że cały będzie do rozebrania i przejrzenia.
    • Przez asus921
      Witam
      Mam problem z napedem pompy hydraulicznej, aktualnie naped na podwojnym kole pasowym, dwa paski 1120 (13mm szerokosci), przy wiekszym obciazeniu paski zatrzymuja sie i piszcza. Po zalozeniu nowych chwile byl spokoj, bo potrafilo silnik zadusic, a sie nie slizglo. Jednak znowu sie poluznily i to samo. 
      Chcialbym to przerobic, tylko jak najlepiej ? Zamiast kol pasowych zamontowac zebatki i dopasowac jakis lancuch ? Jezeli lancuch to jaki? Najzwyklejszy napedowy? Czy moze jednak wieksze kola i szersze paski, ale na to nie ma zabardzo miejsca, kolo juz prawie dotyka wentylatora. Najlepiej byloby spiac pompe bezposrednio, ale na to tez nie ma raczej miesjca.
      A moze macie jakies inne pomysly?
      Postaram sie dodac jutro jakies fotki.
      Silnik 70 KM, pompa dwusekcyjna strzelam, ze okolo 20/10 cm3
    • Przez Konrad2510
      Proszę piszmy w tym Nowym temacie tylko i wyłączne o cenach zbóż!!. Podawajmy cenę netto/brutto, miejsce sprzedaży i lokalizację. założyłem ten temat bo mam dosyć ciągłych spekulacji czy się opłaca i w ogóle, a żeby zobaczyć cenę to trzeba się cofać kilka stron, dziękuję
    • Przez lassie
      Witam mam problem z przednim napędem mianowicie sam się załącza ,co może być przyczyną ?
    • Przez darkowe1
      Witam posiadam ciagnik balerus jumz zamontowałem w nim rozdzielacz hydrauiczny z sekcją pływajacą  stary rozdzielacz odłaczyłem . Nowy jest podłaczony pod podnosnik dlaczego jak ustawie na sekcje pływajacą ramie siłownika unosi sie do óry ?? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.