Skocz do zawartości
Xeon

Przedni napęd tylko na jedno koło w DX 6.30

Polecane posty

Xeon    4

Witam,

Zauważyłem w swoim DX 6.30 dziwną przypadłość. Mianowicie gdy mam włączony przedni napęd, to przy dużym obciążeniu ślizga się tylko przednie prawe koło. Nidy nie zauważyłem, żeby ślizgało się lewe. Nawet w sytuacji, gdy lewe ma słabą przyczepność, a parowe dobrą, to ślizga się prawe. Ładnie było to widoczne przy orce na ciężkiej ziemi. Prawe koło w bruździe zrywało przyczepność, a lewe na oborniku nie.

 

Oczywiście mówimy tylko o przednim napędzie - tył jest ok.

 

Macie pomysł co może być tego przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

uszkodzona półoś/ elementy zwolnicy lewej strony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

Też to mam, ale jesienią rozebrałem przednią oś i nic nie wskazuje na jakiekolwiek uszkodzenia. Zwróciłem na to uwagę, bo przy skręcie prawe koło zrywa darń, tak jakby przy blokadzie przedniej osi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Xeon    4

Ja przedniego mostu nie ruszałem jeszcze, ale będę musiał się za niego wziąć, bo sa do wymiany uszczelniacze (trochę puszczają olej - oponom na zdrowie to nie wychodzi) oraz tulejki.

Dziwna sprawa z tym napędem. Też pomyślałem o walniętej półosi, ale nie słychać żadnych dziwnych dźwięków z przedniego mostu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

Podnieś przodek i pokręc kołem jesli bedzie sie kręcic tylko jedno koło to coś jest oberwane lub mechanizm róznicowy do wymiany


:) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Niki20    6

 

Witam. Ja mam problem z przodem w Deutz Fahr DX 6.30. Przy skręconych kołach na asfalcie (przód oczywiście wyłączony) coś bardzo mocno strzeli i tak jak by coś się tam blokowało, tak jakby koła się na chwilę zatrzymały :/ Przód wyłączony. Jak jeżdżę po polu to nie czuć tego... 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzień dobry

Chciałbym się zapytać czy ktoś z państwa mógłby podesłać katalog z ciągnika DEUTZ FAHR DX 6.30. Dokladnie chodzi mi o przednią oś.

Proszę o szybki kontakt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Pajej
      Jak w temacie nie włącza mi sie przedni napęd (mam elektrohydrauliczny włącznik) jak go zgasze to po chwili gdy zejdzie ciśnienie to kontrolka od napędu zapala sie . pu uruchomieniu ciągnika zaraz gaśnie. Nie wiem jak jest w same , ale w fordzie mam tak że jak prąd nie dochodzi (spalił mi sie bezpiecznik) to napęd działa cały czas. Jak jest w same, i gdzie szukac elektrozaworu który tym steruje? który bezpiecznik jest od napędu?
    • Przez marcienko55
      Witam, wymieniam w swoim bizonie uszczelki filcowe przy napędzie podsiewacza. W katalagu są ich 2 pozycje,  ale u mnie w sklepie występuje tylko jeden rodzaj. Chciałbym się dowiedzieć czy będą pasować by chyba jedna powinna być dłuższa ? Drugie pytanie to wkłada się je na sztorc tj tą wyższą stroną czy na płasko ?  Jedną strone udało mi się skręcić po rozciągnieciu jednego filcu ale po skręceniu śrubami cieżko było przekręcić rękoma mimośród, czy tak powinno być ? czy to się nie zapali ?
    • Przez Cichy2
      Witam Wszystkim.
      Czy ktoś posiada katalog części do przyczepy samozbierającej T-010. Dyszel zaczepiany do górnego zaczepu ciągnika. Napę z wom pod dyszlem. Rozleciały mi się nastepujące elementy napędu: trójkąty sprzęgła gumowego (mają już wieksze otwory niż fabryczne 30mm), obudowa łozyska, szeroka na około 4cm przkykręcana na 4 śruby w układzie prostokąta. Na zdjęciach widać łożysko do którego potrzebuję obudowy. Będę wdzięczny za wszelką pomoc. W środku sezonu awaria i nie mam jak naprawić przyczepy. W pobliskich sklepach rozkładają ręce. Potrzebuję kupić obudowę łożyska (ponoć identyczna jak w kopaczka 2-rzędowych Z-609) oraz trójkąty do sprzęgła (niby takie same jak do rozrzutnika czarna białostocka ale krótsze - chyba).




    • Przez dzarjan8111
      Proszę o pomoc, wyciek z przedniego mostu na krzyżak po prawej stronie. jak sie do tego zabrac? 
    • Przez Toki112
      Witajcie. Mam problem z moim Ursusem 10014H z 2011r. Napęd cały czas jest załączony. Pomimo tego, że lampka od napędu gaśnie, napęd przedni nie rozłącza się, przez co jakiś czas temu urwała mi się flansza przy przednim moście  Odnalazłem pod siedzeniem elektrozawór odpowiedzialny za rozłączanie przodu, napięcie dochodzi, masa również sprawna. Wyjąłem cały elektrozawór i sprawdzałem na krótko na stole. Zaworek wewnątrz po przyłożeniu napięcie przesuwa się o ok 1cm na zewnątrz, więc jest sprawny. W ciągniku tym napęd jest domyślnie załączony, a podanie napięcia na elektrozawór powinno napęd rozłączyć, co u mnie się nie dzieje. Podniosłem cały ciągnik do góry, wrzuciłem bieg i zacząłem kręcić w powietrzu. Czy napęd był włączony, czy nie przednie koła kręciły się jednakowo. W terenie też widać, że pomimo wyłączonego napędu przód pobiera, przez co mam bardzo zużyte przednie opony. 
      Czy ktoś miał podobny problem i udało mu się go jakoś rozwiązać? Co może być przyczyną nierozłączającego się napędu oprócz elektrozaworów? 
      Korzystając z okazji, może ktoś poleciłby mi jakiś olej do hydrauliki i skrzyni biegów, bo szykuje się do wymiany, ponieważ pod dolaniu do hydrauliki oleju Orlen Gl-4 80w cały układ hydrauliki zaczął się bardzo mocno grzać i na rozgrzanym oleju wspomaganie zaczyna ciężej chodzić. Myślałem nad zastosowaniem oleju 10w30 coś takiego jak UTTO lub STOU, bo są rzadsze i grzanie się hydrauliki powinno ustać. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.