Zaloguj się, aby obserwować  
KOSTEK12

Przyczyna palenia bezpiecznika Case JXU

Polecane posty

Wybrane dla Ciebie
KOSTEK12    5

Witam,mam problem z przepalaniem się bezpiecznika,ale nie od razu tylko tak po około 2-3min. dzieje się tak gdy włączę światła robocze tył i przód dół i góra co może byc nie tak i co mogę we własnym zakresie zrobic? dodam tylko że wkładane są bezpieczniki o właściwej wartości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Sorry za pytanie ale jakie on ma te halogeny? Ledy? Bo tak by wychodziło. Bo na żarówki H3 czy inne podobne to te 5 A już bardziej by było tylko na jedną lampę...

Edytowano przez romek6340

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To nie jest bezpiecznik od lamp roboczych...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

a to ciekawe co piszesz,tylko że po przepaleniu tego bezpiecznika zgasły mi wszystkie lampy robocze,lewa postojówka-przód prawa pozycja-tył oraz podświetlenie wszystkich urządzeń w kabinie poza EHR możesz jakoś rozwinąc swoją odpowiedź ,dodam że przytopił się delikatnie plastik wokół wsówki od tego bezp.

do romek6340 dokładnie nie wiem ale ledy raczej bym wykluczył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tak przypuszczałem, że jest to bezpiecznik od pozycyjnych, tylko czekałem na rozwój sytuacji... A to, że z niego brane jest zasilanie przekaźnika roboczych to już inna sprawa... Usterki należy szukać w obwodzie pozycyjnych... W zasadzie należy Ci się ostrzeżenie, bo nie przeczytałeś przypiętych tematów w tym dziale i nie podałeś pełnych informacji dotyczących problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

no i teraz trochę jaśniej piszesz,przypiętych tematów jest sporo a teraz czas jest na wagę złota a co do informacji to myślę że zawsze temat się rozwija i wyjaśniane są pewne kwestie z biegiem czasu, co do bezpiecznika to nikt nie napisał dlaczego pali go po pewnym czasie a nie od razu?pytanie do Elektrotechnik czyli jeżeli problem jest w obwodzie świateł postojowych to po włączeniu tylko postojówek też powinno spalic bezpiecznik?

Edytowano przez KOSTEK12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kolego, jest jeden temat, który należy przeczytać zanim napisze się swój nowy: http://www.agrofoto.pl/forum/topic/53166-zanim-napiszesz-nowy-temat-przeczytaj/ A Tobie najzwyczajniej się nie chce. Oczekując pomocy trzeba też mieć wkład własny. Należy jasno i konkretnie opisać usterkę na samym początku, a tak to inni muszą pisać posty wyciągając od Ciebie informacje, które są bardzo istotne. Bezpiecznik uszkadza się po czasie, bo nieznacznie jest przekroczony jego prąd znamionowy. A na drugie pytanie jak pomyślisz logiczne, to odpowiesz sobie sam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Jeśli się przytopił plastik obok wsuwki to należałoby ją wymienić bo nie zapewni ona właściwego kontaktu z bezpiecznikiem. Zaryzykowałbym stwierdzenie, że przyczyną przepalenia bezpiecznika może być temperatura będąca wynikiem braku odpowiedniego styku a nie zbyt dużego prądu płynącego przez bezpiecznik...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

Kolego strasznie kąśliwy gość z ciebie ježeli ktoś nie zrobi,napisze tego co masz na myśli trzeba go objechać, ale nie to jest moim problemem, logicznie powinno palić bezpiecznik na samych podstojówkach,ale niestety postojówki były włączone przez około godz i nic się nie działo a włączenie nawet tylko przednich dolnych roboczych pali bezpiecznik.wsuwkę udało się na tyle przygiąć że łączy prawidłowo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to teraz przypomnę Ci najważniejszą zasadę diagnozowania usterek elektrycznych, czyli pomiary, od których powinieneś zacząć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

prawdopodobnie wiesz co jest nie tak no ale jak tak można podac rozwiązanie na tacy,tak więc jestem w punkcie wyjścia tematu nic mi ten temat nie dał tylko trochę nerw więcej, dlatego temat do zamknięcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Jest tam troch kabli i raczej nikt ci gotowego rozwiązanie nie poda. Odłączaj odbiorniki żeby zlokalizować te co palą jeśli nie masz możliwości pomierzyć miernikiem. Prostszej metody nie ma a na odległość nic się nie dowiesz poza tym co było już napisane.

Pomijając fakt że 5A to mało jak na zasilanie halogenów. Przypuszczam że nawet jeśli wszystkie żarówki wyciągniesz to i tak bezpiecznik poleci. Będzie jak wspomniał elektrotechnik z tego bezpiecznika jest wzięte tylko zasilanie przekaźników. A to znów tylko umacnia fakt że na necie nikt ci rozwiązania nie poda.

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kolega @seweryn20 już wszystko Ci wyjaśnił. Jakbym był na miejscu to opanowałbym to w 10 min. Nie podałeś wyniku żadnego pomiaru, które muszą być wykonane żeby znaleźć usterkę, więc na odległość diagnoza jest niemożliwa. I tak masz tu dużo podpowiedzi. Gdyby nie one, to szukałbyś w obwodzie roboczych, a prawdopodobnie nie tam jest usterka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez jankes84
      Witam wszystkich tak jak w temacie, mam problem z kurczakami, maja ogólnie 3 miesiace mam je od miesiaca-17 sztuk. 10 leghornów,i 7 towarówek bodajze rosa5 . Z leghornami jest wszystko ok, ale zauważyłem że z jednym kurczakiem rosa5 jest cos nie halo. Ma dziwne odruchy głowa na boki tak, jakby bolał ja kregosłup,ma bardzo powiekszone wole i jest ogólnie osowiała, ale je normalnie. Wszystkie razem były trzymane tak samo karmione, pasza dla niosek młodych plus przenzyto. Co moze byc przyczyną??? Dodam ,że wczesniej przez jakies 3 tyg. siedziały w srodku w kurniku, dopiero od tygodnia zaczałem je wypuszczać na wybieg do starszych kur.Bardzo prosze o jakas podpowiedź co to może być.
    • Przez pablo321
      Witam.
      Dziś dostałem z mleczarni kartkę, że tydzień temu wykryto u mnie wodę 25% (!) i za ten miesiąc mają zapłacić mi tylko połowę ceny czyli na chleb może mi nie starczyć. Od razu dodam, że nie dolewam ani jednego litra wody i nie mam dojarki przewodowej, ani automatu do mycia. Od dłuższego czasu oddaje stałą ilość mleka +/- 10l. Na mleczarce jak i zbiorniku sprawdzam temperaturę i jest ok. Mam bydło pod oceną i wiem co jest grane. Mocznik był przy wysoki ale bez tragedii, dostają mieszankę minerałowo-wapniową plus wysłodki buraczane, siano i sianokiszonkę i śrutę zbożową. W naszej mleczarni kierowcy też kombinują ile się da, ale się pilnuje i jak trzeba reaguje mimo to i tam czasem klasy nie zgadzają się w 100% ale to już specyfikacja mleczarni i nie tylko u mnie.. W szybkim obliczeniu wychodzi na to że dolane jest w granicach 100l więc to nie możliwe ze względu na krowy czy też na temperaturę zbiornika tylko coś przekombinowane.
      Proszę o doradę. Jutro jadę do mleczarni i sprawę będę próbował wyjaśniać.
    • Przez kzarczyn
      Witam
      Zerwał mi się gwint w pokrywie skrzyni biegów od bezpiecznika drugiego/trzeciego biegu. Ruszał się jakiś czas i w końcu całkiem się zerwał.
      Był tam już zastosowany jakiś bezpiecznik nadwymiarowy, o większej średnicy gwintu więc już ktoś to kiedyś naprawiał.
      Są jakieś metody naprawy pokrywy skrzyni biegów czy tylko wymiana?
    • Przez grzes871
      Witam, mam problem od kilku dni nie chce mi podnosić podnośnik w farmtracu 555dt, gdzie szukać przyczyny??? Mam go już 2,5 roku i pierwszy raz mam taki problem, najpierw słabo podnosił a teraz wogóle:/
    • Przez snajper103
      Witam wszystkich mam  problem  nie mam świateł w c330  postojówek  , krótkich i długich (1,2,3)  Tył  się świeci  kierunki też  , Co za przyczyna  wcześniej zalezało jak w jade w dziurę znikały  i pojawiały się teraz znikneły na dobre  Pomocy !
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.