Skocz do zawartości
Zaloguj się, aby obserwować  
adzio299

Mf 260 4x4

Polecane posty

Wybrane dla Ciebie
Landfarmer    3572

Mozna tylko to drogi gips :D szukaj czegos od 4514, 3514,5314, albo od Mf 670 itp, poza tym zobacz czy masz jakieś wyjście na skrzyni biegów


Szef wszystkich szefów  ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Landfarmer    3572

Ciągnik ten to raczej warto zależy w jakim stanie ale napęd to sobie lepiej odpuść lepiej kupić coś z oryginalnym napędem


Szef wszystkich szefów  ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pepe2
      Kolega zakupił taki ciągnik , jest to prawie to samo co mf 255 tylko podstawowa różnica to skrzynia biegów , jest tam 12 biegów do przodu i półbieg pod obciążeniem załączany hydraulicznie ?..., ciągnik z 1985 roku , miał ktoś do czynienia z taką skrzynią ? jeśli tak to niech napisze czego się spodziewać  , czy to jakiś bubel czy udana konstrukcja .
    • Przez mateo105
      Panowie mam pytanie w ktorym miejscu dokladnie sie wpiac manometrem aby sprawdzic jakie cisnienie wytwarza pompa hydrauliczna? w w ktorym miejscu pompa zebata? prosze o pomoc
    • Przez Mateo905
      Witam,
      mam problem z moim Masseyem 6120 Dynashift 32x32, rewers przy kierownicy. Wytarł się wodzik od rewersu, tzn nie wrzucał biegów do przodu, do tyłu jeszcze jakoś mu się udawało. Ciągnik rozpołowiłem, wodzik został wymieniony i ten problem zniknął. Pojawił się inny: po puszczeniu sprzęgła, bez żadnego biegu, czyli na luzie, ciągnik aż przygasa, strasznie się męczy, czuć jakby go coś hamowało. Wciskam sprzęgło: silnik pracuje lekko. Biegi udaje się włączyć, ciągnik jeździ do przodu i do tyłu, jednak kiedy podczas jazdy wciskam sprzęgło, to prawie staje w miejscu, tak jakby miał wciśnięty hamulec. Można włączyć WOM, podnośnik również działa. Zauważyłem też, że wraz ze zmianą półbiegów zmienia się obciążenie silnika, tzn na jednym z półbiegów przygasa znacznie mocniej niż na pozostałych.
      Przed wymianą tego wodzika wszystkie inne podzespoły (poza rewersem oczywiście) działy normalnie. Macie jakiś pomysł, gdzie szukać przyczyny? Nie zrobiłem jeszcze pomiarów ciśnień, bo stwierdziłem, że podczas postoju w garażu na czas remontu raczej nie padła pompa, ale w przyszłym tygodniu postaram się załatwić manometry i te ciśnienia zmierzyć. Jakieś wskazówki, co jeszcze sprawdzić?
    • Przez Preedom
      Witam,
      po wymianie oleju hydrauliki (Fusch Agrifarm STOU 10W30) i filtra oleju świeci się czerwona kontrolka od braku ciśnienia w skrzyni biegów oraz zielona kontrolka napędu na cztery koła. 
      Nie da się:
      - zmienić żółw/zając (cały czas żółw)
      - nie da się wyłączyć napędu na cztery koła
      Działa:
      - Podnośnik
      - wspomaganie kierownicy
      - sprzęgło
       
      Ktoś ma jakieś pomysły? Od czego zacząć diagnozę?
       
    • Przez mirek18
      Witam serdecznie, 
      mam problem z hydrauliką w moim MF-255 działa w nim tylko jedno gniazdo zewnętrzne hydrauliki.  Przewody do rozdzielacza pod siedzeniem są sztywne (rurka). Czy ktoś spotkał się z podobnym problemem? Z góry dziękuję za odpowiedź. Pozdrawiam.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.