Skocz do zawartości
News
Zaloguj się, aby obserwować  
Piotrek1975

Renault 75-34 nie pali z kluczyka

Polecane posty

Piotrek1975    361

Może ktoś z was posiadaczy tych ciągników miał taki problem jak ja chodzi o to że pali na krótko a kluczykiem nie chce. Gdzie szukać przyczyny? Jak przekręcam stacyjkę kontrolki od oleju i ładowania się palą i dalej świece żarowe też kontrolka się świeci. Do tej pory palił idealnie za każdym razem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    99

szukaj prądu a raczej jego braku -_- . Ostatnio tak miałem tylko że w fiacie też palił ale przy rozruszniku, a kontrolki świeciły i radio grało A parę razy prąd ginął, Raz kabel od aku doprowadzający prąd do kabiny przeżarty został przy klemie (na kontrolki i radio starczało- a na rozruch nie) , innym razem ten sam kabel (ale z drugiej strony) na wtyczce/kostce do kabiny zżarła rdza (na kontrolki i radio starczało.

No i w tamtym tygodniu połączenie klema-kabel główny zaśniedział i znów to samo. Ewentualnie jeszcze może odłącz kabelek od cewki i zobacz żarówką czy zaświeci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Zapalasz go na luzie?

Stacyjka, czujnik na na skrzyni jak i przewody do niego, przekaźnik i jego masa, ciągłość przewodu do rozrusznika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Piotrek1975    361

On palił i na biegu może już coś było kombinowane . Też jeden przekaźnik jest nie podłączony tylko kable od niego są połączone z innymi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez tomek2201
      Witam. Czasami pojawia się problem z polbiegami. Wczoraj jak zaczynałem pracować ciągnikiem polbiegi działały a później przestały. Sprawdzałem opór na cewkach i wtyczki i wszystko wydaje się w porządku a polbiegi nie mogłem zmienić. Po odpaleniu na wyświetlaczu przeskakują od 4 do 1 i tak zostaje i nie mogłem zmienić. Dziś rano wsiadłem do traktora i wszystko działa. Czasem się tak dzieje a czasem od początku nie ma a później znów są. Gdzie szukać problemu? Dlaczego się tak zacinają?
    • Przez byczek1999
      Witam 
      Kupiłem ostatnio ciagnik renault ceres 85 i po podczepieniu pluga okazalo sie ze podnosnik podnosi a nie opuszcza znaczy opuszcza ale do polowy i sie zatrzymuje a gdy ciagnik sie zgasi to postoi pare minut i opada 
      Co moze byc przyczyną? 
    • Przez Patryk212
      Witam poszukuje ładowacza czołowego do renault 110.54 wraz z adaptacja do 10tys.
    • Przez Lucek7878
      Cześć, nie działa mi w Renault Ares 620 nawiew z prawej strony kabiny. Gdzie szukać przyczyny ? Gdzie znajduje się wentylator ?
    • Przez Matik7171x
      Witam, mam problem z Areską, a mianowicie gdy się rozgrzeje silnik to mam problem z przerzuceniem biegów zolw/zając. Czego to może być wina ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.