Skocz do zawartości
Zaloguj się, aby obserwować  
Karror830

Case 5150- nie odpala z kluczyka

Polecane posty

Karror830    3

Witam. Mam problem z ciagnikiem case 5150. nagle przestal krecic z kluczyka, po przekreceniu kluczyka w lewo wyswietla mth. jeden stopien w prawo zaplon, wyswietlacz dziala prawidlowo, kontrolki tez. Problem pojawia się jak przekrece kluczyk na rozruch. Kontrolki swieca a brak reakcji. Po wlaczeniu zaplonu bezpoblemu mozna uruchomic go po zmostkowaniu kablem przy rozruszniku.

Sprawdzilem przekazniki i bezpieczniki i wszystkie są ok. Zauwazylem ze przy tej awari dosc czesto zapala się czerwona kropka na wyswietlaczu od poslizgu kół i nie gasnie, jak wczesniej dobrze odpalal z kluczyka tego nie bylo.

 

Kupilem nową stacyjke i problem nie zniknąl. Proszę o rady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    71

Sprawdziłeś masę przekaźnika?

Sam przekaźnik zapalania sprawny, podmieniony na sprawny?

Sam przekaźnik pracuje po przekręceniu stacyjki?

Ciągłość przewodu ze stacyjki do przekaźnika i przewodu z przekaźnika do włącznika elektromagnetycznego na rozruszniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karror830    3

Problem rozwiazany, okazal sie calkowitą błachostką, w kostce slabo styki łaczyly i za maly prad byl podawany na przekaznik. Dziekuje za zaangazowanie w temat .

 

Jeszcze pytanie do posiadaczy Case 51** z elektronicznym wyswietlaczem. Czy dziala wam w trakcie pracy indykator poslizgu kół? U mnie po przekreceniu stacyjki zaswieca wszystkie kontrolki i zgasną,

Edytowano przez Karror830

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baltazar85    0

witam jestem tu nowy ale co zrobic jak maszyna niechce odpalić z pierwszego a odpala z pierwszego dzieki plakowi

 

:blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BENNY82    34

najlepiej remont kapitalny silnika albo pompa paliwa do regeneracji stawiam jednak na remont kapitalny i nie polecam stosowanie plaka bo dobija silnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Legend    0

Witam , mam ten sam problem z Case 5140,nie odpala z kluczyka tylko "na krótko" ,posprawdzałem bezpieczniki i rozrusznik.Słychac tylko cyknięcie gdzieś w okolicach stacyjki i rozrusznika .Jak myślicie co może być przyczyną.I mam pytanie do Karror830 , które styki oczyszczałeś przy którym przekaźniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×