Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Juziak
      Witam Panowie może pomożecie wycieka olej z silnika przez sprzęgło dwoma otworami na dole korpusu co może byc ? Czyżby symeryng poszedł na walku ?
    • Przez Matikrzew24
      Witam wszystkich bardzo serdecznie.
      Posiadam w swoim gospodarstwie ciągnik IMT 577 z mocno uszkodzonym układem napędowym. Posiada on za to sprawny silnik Perkins s 44a po remoncie. Przez co zastanawia mnie kwestia przełożenia tego silnika do jakiegoś Massey Ferguson-a z nieopłacalnym do naprawy silnikiem Perkins A4.248. Konstrukcje są bardzo podobne, ale czy takie same ? Gdzie napotkam problemy ?
    • Przez lukasz2207
      Mam problem z john deerem 1065 kombajn jest słaby brak mu mocy nierówno pracuje a po odpaleniu nawet dymka nie pusci sprawdzona została pompa paliwowa, pompka zasilająca jest nowa, pompka elektryczna działa, przewody zostały sprawdzone sa drożne, filter paliwowy jest nowy, ten zbiorniczek który odpowiada za przelew działa prawidłowo bo na przelew idzie paliwo chociaż według mnie bardzo mało tego paliwa idzie przelewem ma ktoś  jakiś pomysł jeszcze dlaczego dostaje za mało paliwa? PS wiem ze były podobne tematy ale tam nie ma odpowiedzi na mój problem 
    • Przez lukasz2207
      John deere 1065 brak mocy nierowna praca silnika dobrze wkreca sie na obroty ale przy tym nawet dymka nie puści. Sprawdzona pompa wtryskowa, nowa pompka zasilajaca,zbiorniczek odpowiedzialny za przelew sprawny, elektryczna pompka dziala, przewody drozne sprawdzone ,filter paliwa nowy, powietrza czyste, zbiornik wyczyszczony a ciagle dostaje mało paliwa 
    • Przez bazar
      Niedawno miał miejsce kapitalny remont silnika mojego Zetora 7711 (wymiana tłoków, tulei i pierścieni). Spowodowane było to tym, że do komór spalania dostawał się olej. No i problem polega na tym, że po tym remoncie silnik wciąż pobiera olej (stwierdzam to po niebieskim dymie i tłustej klapce). Mechanik, który przeprowadzał remont twierdzi, że na razie tak musi być i dopiero po ok. 50 mth pierścienie się odpowiednio ułożą, przez co olej nie będzie spalany. Po tym czasie również nakazał przeregulowanie zaworów. Jednak mnie przeraża chmura niebieskiego dymu i zastraszające znikanie oleju. Z góry dziękuję za odpowiedź.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.