Skocz do zawartości
sports2011

Szukam mechanika --Kuj Pomorskie( Renault Ares 620 RX)

Polecane posty

sports2011    0

Witam tak jak w temacie znacie może jakiegoś dobrego mechanika/elektronika do ciągnika Renault Ares 620RX ?? Nie mam pojęcia co jest grane podnośnik nie współpracuje z panelem sterowania raz opada raz podnosi kiedy tylko chce ..Nie wiem czy to jest wina Elektroniki czy coś z podnośnikiem..Zależy mi na czasie z góry dziękuję za informację.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

Okolice Inowrocławia kierunek Janikowo .. Jeden mechanik był miesiąc temu zabrał ze sobą komputerek cały z renówki powiedział,że może on jest popsuty i tak od miesiąca na niego czekamy non stop coś mu nie pasuje...stwierdził "dużo będzie naprawa kosztowała" a nawet nie wie co jest nie tak.Może faktycznie ten czujnik jest walnięty albo coś bardziej poważnego.. Nawet jeszcze nie robiliśmy nim w polu bo w takim stanie zakupiliśmy go tacy znawcy z nas.. ; )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    134

Jak nie masz panelu to co Ty teraz chcesz zrobić, zasada jest taka że najczęściej psują się elementy mechaniczno/elektroniczne czyli ten czujnik (dlatego są min. na allegro a nie panele). Drugi przykład to czujnik poziomu paliwa najczęściej pada w zbiorniku (elementy ruchome) a nie wskaźnik na desce itd, przykłady można mnożyć, dlatego w pierwszej kolejności trzeba zacząć od czujnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

Dzięki za info jutro ma przyjechać ten mechanik stwierdził przez telefon,że w panelu sterowania w dwóch miejscach trzeba było lutować.. czy to mogłoby mieć jakikolwiek wpływ na pracę podnośnika? I jeszcze jedno po przekręceniu kluczyka powinny świecić wszystkie kontrolki a u mnie połowa nie świeci już nie wiem czy ktoś grzebał w tym ciągniku i źle podłącznone są kable jakieś czy jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego,nie daj się naciągnąć,ja bym tego pseudo mechanika pogonił gdyby mi miesiąc czasu jeździł,niech oddaje panel i spada,nie wie co mu jest ale z góry wie że będzie to drogo kosztowało,dobre..

Posłuchaj Ptaszyny bo dobrze Ci doradza,ja też bym obstawiał ten czujnik,ale musi Ci to ktoś sprawdzić żebyś na próżno nie wymieniał bo to jednak sporo kosztuje,tam u Ciebie w okolicy jest serwis Classa jak sie nie myle,chyba skóry z Ciebie nie ściągną.

Odnośnie kontrolek posprawdzaj bezpieczniki,zresztą jak się nie mylę to jeden odpowiada za kontrolki.Jak to nie pomoże to musisz zdjąć boczne osłony,odkręcić 4 śrubki po bokach i podnieść cały pulpit z do góry,wtedy będziesz być może widział co się dzieje,może to żarówki,może jakaś kostka się wypieła,sprawdz.

Tylko później napisz co i jak było przyczyną usterek,może komuś się przyda w przyszłości :)

Edytowano przez MarcinZetor8011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

A więc tak sekcja rozdzielacza zawieszała się..trzeba było wcisnąć zeby pług opadał itp... Daliśmy ją do regeneracji i to samo..podnosi ale na funkcji stop np gdy chce zatrzymac plug na 30 cm to podnosi na maksa..czyli funkcja stop nie działa dodatkowo gdy ustawie na 25 opadnie na ta wysokosc a za chwilę szarpie plugiem do gory ,dodatkowo gdy uniose ramiona na maksa po wyłączeniu silnika opdają   także robota stoi w miejscu i robic nie idzie.(wymienilismy pompe + orbitrol) .był mechanik na gwarancji zobaczył ta sekcje rozdzielacza i powiedział ze to jakiś  elektromagnes czy cewka..i dlatego tak się zachowuję teraz ma przyjechać z ta czescia i to zalozyc jest to w ogóle mozliwe zeby to było to?? Już nie mam pomysłu może lepiej kupić używana tą sekcję...wiecie gdzie takie coś można dostać ?? Za regenerację wzieli 500 zł ciekawe czy zwróca kase...jak nie zrobią tego ...

Edytowano przez sports2011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slevyn    30

witaj jak mieszkasz kolo ina to dobrego mechanika ma podobno Wiercigroch ten co wystawia maszyny na poznsnskiej. A jak cos to typowe szpece od renowek to Damaslawek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

Ok dzięki za info..jednak nigdzie nie mają tej sekcji rozdzielacza wiecie gdzie takie coś można dostać ?? Dzis byłem u tych gosci od regeneracji tej sekcji i niby szukają cewki i twierdza ze to na pewno od tego nie działa..ten podnosnik ..ja juz nie wierze w to co mówia wolałbym kupic uzywaną całą sekcję tylko nie mam pojęcia właśnie gdzie tego szukać..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
harmar    2

Cześć. moim zdaniem to jest albo czujnik położenia albo właśnie cewka. chociaż jeżeli jest to cewka to albo by nie opadał, bądź nie podnosił. jeżeli sam podnosi i opada to jest to raczej czujnik położenia. Napisz jaką diagnozę postawili ci fachowcy. 

Edytowano przez harmar

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

Właśnie mechanik powiedział,że nie wierzy żeby mogła być to wina cewki..a Ci fachowcy to .jak z koziej du** trąba...Oni twierdzą ze to wina cewki..Podnośnik podnosi i opuszcza..ale na opcji STOP jak mam ustawione np.wys 30 to idzie na maksa do 100 czyli..po wyłączeniu silnika gdy ramiona sa ku górze opadają znów całkiem w dół..i dodatkowo gdy np ustawię na wysokośc 40 .. to tak jak pisałem opadnie na kilka cm i znów dryga do góry.. Nie mam pojęcia co robić ...Potrzebuję koniecznie ciągnik do orki ...w poniedziałek planuję jechać do Jarocina po używaną ta sekcje rozdzielacza kosztuje 2,5 tys ale innej opcji nie widze : /  Myślę że to nie wina czujnika skoro zawory się zacinają w tym rozdzielaczu(trzeba wcisnąć zeby było poprawne działanie ) teraz jest lepiej po generacji ale znów tak jak pisałem wcześniej co innego jest...Mechanik twierdzi ze czujnik uszkodzony to nie jest z pewnoscia.. nie wiem co robić już....///Może ten rozdzielacz juz jest po prostu całkiem wykonczony ??? Ja juz innej opcji nie widze ..grzebia przy nim tydzien i to samo w koło..

Edytowano przez sports2011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
harmar    2

Pytanie czy sterowanie podnośnikiem góra/dół masz tylko na dwóch przyciskach czy masz może tam jeszcze jakiś potencjometr?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    134

Rozdzielacz i cewki można łatwo sprawdzić. Od rozdzielacza odłącz zasilanie (2 kostki podłączone do cewek) potem przestawiaj ręcznie ( na końcach są gumowe przyciski) służą do awaryjnego podnoszenia/opuszczania podnośnika, jak w tym układzie podnośnik będzie podnosił, opuszcza i trzymał na zgaszonym to rozdzielacz jest dobry.

Cewki trzeba pomierzyć miernikiem, jak i zmierzyć zasilanie cewek bo może przewody szwankują i wtedy podnośnik wariuje, ogólnie to jest prosty układ, cewka dostaje prąd przesuwa tłoczek i płynie olej do siłowników lub go z nich spuszcza.

Jeszcze mam pytanie, masz wyłączone "dociążanie" tzw.regulacja siłowa, bo może to jest uszkodzone(czujniki w dolnych sworzniach podnośnika) i zakłóca pracę podnośnika.

Edytowano przez ptaszyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

A więc tak pług jednak nie opada zarówno przy kablach jak i po ich odłączeniu..ostatnio musieli to naprawić..a więc rozdzielacz jest dobry??kable mechanik mierzył miernikiem i mowił ze jest OK z pradem..a cewki jak sie sprawdza?? Nie mam pojęcia czy przy nich sprawdzał prad.A gdzie jest włącznik od tego dociążenia/jak on wygląda?Jutro miałem jechać rano po używke rozdzielacza a teraz to juz nie wiem co robic. Pytałem o cewki ostatnio w sklepie rolniczym to nie jest tak łatwo je dostać..Ci co regenerowali rozdzielacz niby szukają używki na necie..Tylko mnie nagli czas bo czas siać na polu a ciągnik stoi.PS: Po odłączeniu przewodów wciskając te przyciski..gdy wcisnę górny awaryjny to opuszcza ale jak tylko go puszczę to znów idzie podnośnik na maksa do góry..dolny awaryjny podnosi ale po kilku razach zaciął się i nie idzie go wcisnąć wcześniej też tak się działo ze zacinało się tam właśnie i dopiero po wcisnieciu ich odblokowywało sie..I tak jak pisałem gdy ustawie wysokosc na 60 to podnosi na maksa ..chwila przerwy opadnie na 60..i dzieje sie co chce pozniej lekko opada.

Edytowano przez sports2011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Brak dobrej masy może powodować warjacje podnośnika


Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    134

Jaki masz typ EHR-u? TCE10 czy inny, jak ten to są przyciski z dużym Z i amplitudą małą i dużą i nimi ustawiasz czułość od 0 do 100 gdzie  0 oznacza wyłączenie dociążania.

Do cewek podłącz zasilanie prosto z aku i zobacz jak działają a na wyłączonym ciągniku powinno dać się słyszeć delikatne tyknięcie po podaniu napięcia tzn. że cewka działa i przesuwa tłoczek.


 Po odłączeniu przewodów wciskając te przyciski..gdy wcisnę górny awaryjny to opuszcza ale jak tylko go puszczę to znów idzie podnośnik na maksa do góry..dolny awaryjny podnosi ale po kilku razach zaciął się i nie idzie go wcisnąć wcześniej też tak się działo ze zacinało się tam właśnie i dopiero po wcisnieciu ich odblokowywało sie..

Myślę że tu jest pies pogrzebany bo puszczając przycisk opadania nie powinien podnosić(coś się zacina i przestawia tłoczek samoczynnie na podnoszenie).

Po za tym trochę mącisz bo na początku piszesz że rozdzielacz działa prawidłowo a potem że się przycina?

Napisz jeszcze kiedy ostatnio zmieniałeś olej i filtry w skrzyni bo przycinać się może jak w oleju są mikro opiłki.

Edytowano przez ptaszyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

Ok czyli dociążenie wyłączyłem i nadal to samo. Z prądem walczyłem z pół godziny zarówno kabelki przykładałem do górnego gniazda jak i dolnego i zupełna cisza żadnego tyknięcia..0 odgłosu.Wszystkie filtry jak i oleje wymienione są na nowe..ale faktycznie mechanik czyscił rozdzielacz z opiłków i założył magnes na filtrze,żeby je wyłapywał chociaż sam nie wie od czego one są ale pewnie od hamulców.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    134

Cewki można sprawdzić; odkręć gumowy korek i wtedy można zdjąć uzwojenie(cewkę) z trzpienia podaj potem napięcie, może być z panelu podnośnika i następnie wkładając w otwór coś metalowego(śrubokręt) powinno dać się odczuć pole magnetyczne, wtedy cewka i jej zasilanie jest ok. Wtedy trzeba dobrać się do trzpienia bo może się przycinać.

Magnes na filtrze nie jest zły tylko że opiłki z okładzin czy synchronizatorów nie są magnetyczne, tak samo z pompy(aluminium).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

Cewki jednak działały,źle sprawdzałem pod prądem..Byliśmy dzisiaj po używkę tej sekscji rozdzielacza bo nie mamy czasu na kolejne regenerację.... teraz mam kolejny problem starszy chciał odkręcić czujnik położenia ramion i tak odkręcił,że urwał tą tasiemke co łaczy od kostki z resztą.... i czujnik do wywalenia .. ?  Już teraz bez wymiany czujnika nie ma żadnej możliwośći sprawdzenia podnośnika ? Sekcja założona a nie mogę sprawdzić czy w ogóle działa : / jutro znów muszę czujnika szukać  :/ 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
harmar    2

tak myślałem że cewki są w porządku. a co do czujnika to ci nie podpowiem bo się na tym niestety nie znam.
Ps
Powodzenia w dalszej naprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

Dzięki ; )  Mnie tylko zastanawia fakt, czy przy popsutym czujniku nie można tymi awaryjnymi przyciskami na cewkach podnieść i spuścic ramion ?? Rozumiem,że jak czujnik jest zupełnie popsuty (zerwana taśma) To już nic nie zrobię??? Zachciało się zachodniego ciągnika...jutro biore Zetora 7211 i oram...już brak sił i czasu na tą Renówkę...Wszystko wymienione pompa/orbitrol/oleje/filtry... kasa wywalona czas zmarnowany a robić nie ma czym...

Edytowano przez sports2011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miki1983    0

Dzięki ; )  Mnie tylko zastanawia fakt, czy przy popsutym czujniku nie można tymi awaryjnymi przyciskami na cewkach podnieść i spuścic ramion ?? Rozumiem,że jak czujnik jest zupełnie popsuty (zerwana taśma) To już nic nie zrobię??? Zachciało się zachodniego ciągnika...jutro biore Zetora 7211 i oram...już brak sił i czasu na tą Renówkę...Wszystko wymienione pompa/orbitrol/oleje/filtry... kasa wywalona czas zmarnowany a robić nie ma czym...

 

Masakra, współczuje. To jest właśnie urok zachodnich maszyn, jak działają jest super, komfort, itp., ale jak coś siądzie to duży problem. Sam szukam ciągnika, aby zastąpić wysłużone C360, ale jak czytam jakie ludzie mają problemy z zachodnimi ciągnikami i ile ich to kosztuje czasu, nerwów i pieniędzy, pomijając fakt, że nie ma czym pracować w polu, to albo kupię Zetora albo Ursusa albo gruntowny remont C360 zrobię i tyle. Małego gospodarstwa nie stać na kosztowne remonty, Zetora czy Ursusa naprawi większość mechaników. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Jak na moje to @sports2011 zwyczajnie nie trafił jeszcze na dobrego mechanika. Podejrzewam, że ten co przyjeżdżał to właśnie głównie Zetory i Ursusy naprawiał. Każdy próbuje metodą prób i błędów, naciągając co na dalsze koszty. Wielki plus dla użytkownika @ptaszyna za rzeczowe i fachowe porady.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kuscyk
      Witam wszystkich .
       
      Na razie bezskutecznie poszukuję informacji 
      Jakim momentem dokręcić śruby głowicy w ciągniku renault ceres 340 oraz informacji o kolejności dokręcania tych śrub oraz jakim momentem dokręcić śruby korbowodu.
      Będę bardzo wdzięczny za odpowiedzi ewentualnie odnośniki gdzie ta informacje można znaleźć .
       
      Z góry dziękuję
    • Przez RAFALW
      Witam, poszukuję termostatu puszkowego do Reni 155-54 o numerach katalogowych - 600 500 37 54 , trzy wyjścia - 52 , 52, 40 mm i wysokości 16 cm ,  temperatura otwarcia 75 stopni Celsjusza.Obdzwoniłem wszystkie sklepy i hurtownie oraz oferty z allegro i Olx jakie znalazłem w necie i porażka , niby wystawione a nikt nie ma na stanie , jak by ktoś wiedział gdzie takowy mogę nabyć byłbym wdzięczny za info --pozdrawiam
    • Przez tomek2201
      Mam problem ze światłami STOP. Bezpieczniki i żarówki są OK a Stopu nie ma. Nad pedałami hamulca znalazłem dwa czujniki STOPU. Do lewego  dochodzą 2 przewody, w jednym prąd jest cały czas a w drugim pojawia sie w momencie wciśnięcia hamulca (czyli jest OK) ale i tak żaden STOP sie nie świeci. Do prawego również dochodzi jeden kabel z prądem i do drugiego przewodu jest dopięty jeszcze jeden, ale po wciśnieciu hamulca w drugim kablu nie ma prądu (czyli czujnik szwankuje). Czy w takim przypadku ani jeden STOP nie bedzie świecił czy ten lewy powinien  świecić?
    • Przez tomek2201
      Witam. Mam takie pytanie. Czy po włączeniu WOM wyświetlacz powinien wskazywać jego obroty? Bo u mnie nie wskazuje i nie wiem czy powinny. Chyba że można jakoś zmienic co ma wskazywać wyświetlacz ale nie wiem jak bo dopiero kupiłem ten ciągnik.
×