Skocz do zawartości
ajer12

Lamborghini 950 premium, problem ze wspomaganiem i zapalajaca sie kontrolka serwisu

Polecane posty

ajer12    0

Witam, koledzy pomozcie. Mam lamborghini 950 premium 98r. elektrohydrauliczny rewers i od wiosny od sianokosow mam problem tego typu ze podczas pracy wspomaganie dziala bardzo opornie, przy pustym ladowaczu jeszcze ujdzie ale jak wezme bele na tura to w miejscu juz nie da rady skrecic kolami, malo tego przy silowaniu sie z kierownica zapala sie kontrolka serwisu i ciagnik z miejsca nie chce ruszyc. szukalem na forum roznych porad i doszedlem do wniosku ze to moze pompa hydrauliczna siadla ? czy spotkaliscie z takim problem ? pomozcie bo naprawde to potrafi bys denerwujace przy zaladunku bel itp. z gory dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Jak podniesiesz przód to lekko się skręcają kola?

Podpowiedz on ma oddzielna pompę wspomagania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ansu    73

Pompa wspomagania do wymiany

Olej z pompy trafia szeregowo do orbitrola później do elektrozaworów. Gdy szczególnie na wolnych obrotach skręcić koła do oporu i trzymać kierownicę przy słabej pompie olej nie płynie dalej przez zawór przelewowy w orbitrolu do elektrozaworów jazdy. (Priorytet ma kierowanie) http://trattore.com/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ajer12    0

nie mam pojecia czy on ma oddzielna pompe wspomagania ;-/ a skoro pompa wspomagania do wymiany to gdzie ona sie znajduje ? w srodku ciagnika czy gdzies na zewnatrz ? a moze jedna pompa napedza i hydraulike i wspomaganie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yudin    7

są dwie pompy - jedna od wspomagania, od podnośnika i hydrauliki zewnętrznej druga - jak to sie sprawdza? połóz sie pod ciągnik;) one będą na zewnątrz, albo przy lewym albo przy prawym tylnym kole

ciągnik nie gryzie, kieruj sie przewodami hydraulicznymi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ajer12    0

wiec kolego radzisz wymienic ta pompe wspomagania co ? a powiedz mi jeszcze jedno, w ktorym miejscu uzupelnia sie plyn wspomagania ? pod maska gdzies ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yudin    7

radze załatwić sobie manometr i najpierw ją zmierzyć, zanim ją wymienisz ;) płyn wspomagania w deutzu???? kolego ta pompa wykorzystuje olej ze skrzyni biegów bądź hydrauliki zewnętrznej jeśli jest :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ansu    73

Prawdopodobnie za lewym tylnym kołem u góry skrzyni biegów

EE8BD506E5AE61157253DE042BC37BF7.png

Edytowano przez ansu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ajer12    0

czyli wymienic ta pompe co na schemacie jest, tak ? i to pompa hydrauliczna tak ?

 

a powiedzcie mi jeszcze jedno, wczoraj idac po przewodach od silownikow wspomagania doszedlem do pompy ktora znajduje sie pomiedzy silnikiem a kabina. czy to bedzie pompa wspomagania czy orbitrol caly ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ajer12    0

wiec w ktorym miejscu mam podpiac ten manometr ? i ile powinno wynosic cisnienie bo wstyd sie przyznac ale nigdy tego nie robilem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yudin    7

w miejscu podpiecia przewodu do silownika wspomagania i skrecaj maksymalnie w dana strone i wtedy pomiar jest adekwatny - cisnienie około 160-180 bar to jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ansu    73

Ale jeśli bardzo ciężko się kreci kierownicą, więc ciśnienia przy siłowniku raczej nie ma odpowiedniego. Dodatkowo cały olej zostaje do orbitrola przy skręcaniu kół i dlatego nie włączą się sprzęgła jazdy. Jak nie dotykać kierownicy skrzynia przełącz się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Witam  nie  chcę  zakładac  nowego  tematu  ,  w  ciągniku  z  linku  LAMBORGINI PREMIUM  950 traktor  nie  idzie  na  żółwiu  [ środkowy półbieg ]  ,kontrolka od  półbiegu  świeci  ale nie  jedzie  ,  jakby  ślizgały  sie  tarczki  czy  coś takiego. 

Duży  moze być  problem  to opanować?  koszt? 

http://olx.pl/oferta/lamborghini-premium-tur-okazja-CID757-ID7Brx5.html#2c70c57880;promoted

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×