Skocz do zawartości
News
Zaloguj się, aby obserwować  
robercik1970

John deere 410 jak jest cieply nie podnosi lychy

Polecane posty

Przeniosłem z działu Elektryka.

 

 

 

 

Witam jestem nowy na forum i bardzo proszę o wyrozumiałość jeżeli w złym miejscu zamieściłem temat. Mam problem a mianowicie posiadam koparkę John deere 410 jak jest zimna pracuje wszystko ok lyche podnosi... A jak jest ciepla niestety nie podnosi lychy? Szukałem na forum cos na ten temat ale niestety nie znalazlem :( bardzo proszę o jakieś podpowiedzi. Z góry dziękuję

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Jeżeli reszta hydrauliki działa normalnie to szukał bym przyczyny w rozdzielaczu.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czy w rozdzielaczu sa jakies dlawiki ktorymi mozna regulowac cisnienie?

 

nadmieniam ze zimna pracuje ok tylko jak jest ciepla to nie chce podnosic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Zużyty rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jezeli jest to uszkodzony rozdzielacz to mozna probowac go jakos naprawic? czy juz tylko wymiana cos ratuje? a jest jakis sposob aby sie upewnic czy to rozdzielacz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez mateo105
      Panowie mam problem w nowym nabytku jak w tytule gdyz nie mam pojecia jak ustawic miekki rdzen a bez niego siano jest zbyt mocno dobite ze palca sie nie wlozy. oto moj sterownik
      sterownik.html
    • Przez matijas67
      Witam 
      Kupiłem prasę John deere 864 z 2012r.
      Mam problem z jej ustawieniem😥
      Nie wiem dlaczego aparat wiążący mi podaje sznurek do krańca beli ( a na komputerze jest ustalone max 5.0) wolałbym bliżej środka a gesciej. Prasa ma funkcje krańcowego owijania ( cover edge) 
      I czasem sznurek po prostu spaduje z beli...  
      Drugie nie wiem też czemu czasami mi sznurek wchodzi między walec ten na dole i przy wyrzucaniu beli mi sznurki rozwala.. 
      Komore podnosic na wysokich czy niskich obrotach?? 
      I bele owijac na dwa sznurki czy jeden starczy?  Jak sądzicie ?☺☺
      Proszę was o pomoc 
      Z góry dziękuję. 


    • Przez Marcin011086
      Witam wszystkich mam problem z moim John deere 6910s a mianowicie grzeje się olej hydrauliczny .Ciesnienie hydrauliczne jest w granicach 250 bar przy włączeniu pompy normalnie 20 - 30 bar 
    • Przez repek92
      Sprzedam w dobrym stanie prasę John Deere CB 300 w tym roku po serwisie aparatów wiążących więcej informacji pod numerem telefonu 785748507
    • Przez lukus
      Witam mam taki problem że wymieniłem sprzęgło i teraz nie moge odpowietrzyc przegła. Nie Wiem co sie mogło stać . Proszę o pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.