Skocz do zawartości
Zaloguj się, aby obserwować  
aagusia1008

Po włączeniu rewersu przód, ciągnik jedzie do tyłu

Polecane posty

aagusia1008    21

Witam, z góry przepraszam jeżeli temat nie na miejscu i jak coś proszę o przeniesienie.

Posiadam ciągnik Same Silver 90, 1998 r, po włączeniu rewersu do przodu ciągnik jedzie do tyłu, jak włączę rewers do tyłu to jedzie do tyłu.

ale dlaczego nie chce jechać do przodu? nigdy nie było z tym problemu, a teraz jak są żniwa to musiało się to przytrafić. Proszę o pilne odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KRISS75    39

Jaki masz tam rewers?Jeśli elektryczny sprawdź styki może prąd nie ma przejścia i nie przerzuca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aagusia1008    21

. Chodził cały czas, załadowałem jedną wywrotkę na wannę, postawiłem ciągnik, podjechałem drugą przyczepą i już nie chciał jechać do przodu. Biorę rewers do przodu kontrolki dobrze pokazują że jedzie do przodu, a jedzie do tyłu.</p>

Edytowano przez aagusia1008

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dood    0

Na luzie nie pojedzie przecież.

A na rewersie ustawionym na przód powinien jechać do przodu.

Chciałem tylko ustalić, czy coś się nie urwało/nie łączy/pomarańcze (niepotrzebne skreśl) i po prostu wajch*jesz sobie rewers i na tym się kończy.

Sprawdź porządnie ścieżkę przewodów, linek, cięgieł czy czegoś czy wszystko się rusza i czy to może nie jest coś w skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×