Skocz do zawartości
Marcin91

Fahr M922-Sprzęgło jezdne

Polecane posty

Marcin91    280

Witam.

 

Mam problem ze sprzęgłem w kombajnie Fahr M922. Podczas koszenia kiedy chciałem wrzucić wsteczny bieg, nie udało się biegu wrzucić, a za to bardzo zgrzytało i działo się to przy próbie wrzucenia któregokolwiek biegu. Pedał sprzęgła wydawał się pracować jak zwykle. Odpaliłem więc kombajn na biegu trzymając wciśnięte sprzęgło, kombajn lekko ruszył po czym nagle przestał jechać i biegi dało się normalnie wrzucać, więc wróciłem nim do domu. Dzisiaj znowu się to stało, z tym, że już te numery z odpalaniem na biegu nie przeszły, więc dokosiłem kawałek co miałem, ale sprzęgło w ogóle nie rozsprzęglało - wciśnięte czy puszczone kombajn jechał. Co to może być za przyczyna? Czy uszkodzeniu uległ docisk? Tarcza? Dzisiaj wieczorem będziemy rozbierać, ale może ktoś miał podobny przypadek i wie czego już mógłbym się spodziewać.

 

Dodam, że przy kole jezdnym sprzęgła zmienialiśmy części zaznaczone na czerwono, są to: część pływająca koła jezdnego, sprężyny oraz koło dociskające sprężyny.

 

post-2658-0-49398100-1406810880_thumb.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianbor    8

Nie wiem jak w kombajnie ale ja w traktorze tak miałem że tylko pod obciążeniem rozłączało z dość dużym szarpnięciem. Po rozebraniu okazało się że pomiędzy tarczą a kołem zamachowym i dociskiem jest strasznie dużo kurzu wymieszanego z olejem i i to powodowało że tarcza nie odklejała się od płaszczyzn. Dopiero po naciśnięciu hamulca rozłączało. Dodam jeszcze że stało się to nagle. Dzień wcześniej robiłem w polu i było wszystko ok a rano wcisnąłem sprzęgło, na rozrusznik a traktor jedzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychu23    0

@damianbor dobrze pisze może za dużo smarowałeś miałem tak w bizonie przyklejona tarcza

ewentualnie łapki lub łożysko wyciskowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marcin91    280

A więc do sedna: tarcza czysta, docisk też czyli teoretycznie nic zakleszczyć się nie mogło. Prawdopodobnie przyczyną nie działania sprzęgła - nierozsprzęglania była awaria łożyska nr 38. Uszkodzone łożysko powodowało zakleszczenie się zespołu części nr 29, 38, 18, na tyle że przy wciśniętym sprzęgle część 18 obracała się razem z całym zespołem kół co powodowało, że kombajn mając włączony bieg przy wciśniętym sprzęgle dalej jechał. Zakupiłem dzisiaj używany docisk sprzęgła. W tej chwili część 18 obraca się swobodnie (prawidłowo), niezależnie od pozostałych części, biegi wchodzą dobrze, kombajn rusza jak trzeba. Jutro będą oficjalne testy na polu - zobaczymy jak się będzie spisywać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×