Skocz do zawartości

Polecane posty

Majjdann    92

Witam mam taki dość dziwny problem od jakiegoś czasu zakleszczają mi się biegi tylko jak daje z R na 1 po prostu nie wyłącza R lewarek mogę dać na bieg 2 3 4 5 a potem już jak chce wrócić na R albo 1 nie mogę lewarka w lewo przesunąć.

Wymieniłem kamień pod lewarkiem teraz przymierzam się do wymiany tej części orginalną mam a planuje założyć taką http://sklep.tzmkalisz.pl/Przesowka-CZ-uchwyt-skrzyni-biegow-59112037(3,1866,3555).aspx

Orginalna wygląda tak u mnie

http://abload.de/img/dsc05324u0eai.jpg

 

Jak wiecie co to może być to piszcie. Wodzik chyba w ostateczności .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja wymieniłem tą część miesiąc temu lub dwa i zapomniałem o zakleszczaniu się ciągnika. Wymień to jak najszybciej i po problemie będziesz mial.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jakub21    13

Kolego w moim 7711 też mi się zakleszczały biegi z R na 1 wymieniłem właśnie wodziki wszystkie i u mnie jest po sprawie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Majjdann    92

Patryk ale co wymieniłeś tą część z linka czy wodzik ?

 

Jakub21 Ok wodzik wymienię jak ta przesówka dalej nie pomoże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    100

niedawno odkrylem dlaczego nigdy w zyciu biegi w moim zetorze sie nie zakleszczaly- angielscy genialni mechanicy wzieli spawarke i kawalki plaskownika, nadspawali kawalki plaskownika na wodziki tak zeby swobodnie prowadnica sie przesuwala i po problemie. na innym modelu to wyprobowalem i dziala bez zarzutu, niestety w 60 juz zaczynaja sie zakleszczac bo tam z lenistwa napawalem tylko elektroda a nie dalem plaskownikow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Patryk ale co wymieniłeś tą część z linka czy wodzik ?

 

Jakub21 Ok wodzik wymienię jak ta przesówka dalej nie pomoże

 

Dokładnie wymieniłem, wodziki wszystkie, i tą cześć którą masz zużytą w ostatnim linku. Będziesz widział jaki teraz będzie sztywny drążek biegów. I przez luzy na drążku zakleszcza się zetor.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

Patryk wymieniłem tą część i drążek jest sztywny w lewo idzie ok czuć sprężynę a w prawo trochę ciężej a na starej tej części chodziło ok tak ma być wyrobi się czy nie ? Na tej śrubie co mam sprężynę nie miałem drugiego zabezpieczenia a chciałem kupić śrubę i zabezpieczenie to nie mogę dostać to wywierciłem dziurkę i dałem zawleczkę wygląda to tak http://abload.de/img/dsc05327fjiln.jpg spreżyna się minimalnie ścisła ale chyba to nic się nie dzieje prawda i nie wiem czy to może być powodem że w prawo lewarek ciężej idzie na bieg 4 5 na stare części normalnie chodziło ?

Będę patrzył ja będzie myślę że już ok w ostateczności wodzik prawda bo tryby chyba nic do tego nie mają ?

Edytowano przez Majjdann

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kurde nie pamiętam jak już to było. Gdy coś robię zawsze zapamietuje albo robię zdjęcia i potem składam w tej samej kolejności. Jeśli biegi wchodzą ciężko to znaczy że nie ma luzu i jest git

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

Patryk ja też tak robię ino tak jak napisałem mam do ciebie pytanie wyżej napisałem to jak możesz odp na to . Część pewnie też nowa i dla tego lewarek w prawo na 4 i 5 bieg idzie ciężej i sprężyna ma większy ścisk .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

A ta część będzie spełniać swoją funkcje jak na wodzikach nie mam płaskowników przyspawanych ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

Przekręciłem wodzik z reduktora miał twardszą sprężynę będę obserwował dalej . Mam pytanie bo dzowniłem do sklepu odnośnie wodzika i pytałem czy do Zetora 5211 jest z tymi przyspawanymi płaskownikami powiedzieli że ta przesówka którą zamontowałem jako anty zakleszczacz zapobiega też na wodziku bez tych płaskowników czy to prawda ?

Patryk jakie ty dałeś wodziki ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez Rolnik1111
      Witam
      Co sądzicie o przekładni Direct?
    • Przez BARTOLA
      witam posiadam zetora 7011  z tylnymi kołami o rozmiarze 13.6-36 i mam takowy problem ze przy orce z pługami 3 skibowymi ma słabą przyczepność i troche brakuje mu mocy zastanawiam sie nad zmiana kół na rozmiar 28  czy coś da ta zamiana?  słyszałem ze koła od c360  bedą pasować  ktos coś pomoże w tym temacie?  
    • Przez skok
      Witam
      Mam zetora 12145 turbo i chce kupić do niego głebosza 5 łap na zabezpieczeniu kołkowym ziemia 3i 4 klasa płasko głebokosc pracy ok. 50 cm
      czy ten ciągnik da sobie z nim rade ????
    • Przez wojtek8244
      Witam,
      Posiadam ciągnik Renault 551 (nowy zakup) i piszę na forum do posiadaczy tego ciągnika, bo mam problem. Gdzie jest w tym ciągniku włączanie świecy płomieniowej? Robi się zimno i przydałoby się trochę podgrzać, z tego co mi się wydaje to włączanie jej jest w stacyjce, ale nie jestem pewny dlatego pytam. Sprawdzone było multimetrem i nie ma napięcia na świecy, sprawdzenie świecy czy jest dobra to żaden problem bo na pewno jest dobra, tylko potrzebuje informacji gdzie jest włączanie jej?
×