Skocz do zawartości
m11031993

Hydraulika zewnętrzną/wyjścia hydrauliczne w C-360

Polecane posty

BestTeam    2

Witam.Kupiłem prasę John Deere 550 i podczepiliśmy ją do ursusa c-360.Na początku jak podłączyliśmy węże od hydrauliki to nic nie działało a potem zamieniliśmy je to uniosło klapę do góry ale przy opuszczaniu był problem,ponieważ bardzo bardzo wolno się opuszczała klapa.W czym może tkwić problem?Podnosić klapę podnosi szybko ale bardzo wolno opuszcza a nawet nie zamyka komory do końca bo zostaje jakieś 10cm.

 

I kolejne pytanie dzwignia w ursusie c-360 od hydrauliki powinna chodzic tak samo jak ta od podnośnika (czyli na całej długości bo u mnie chodzi tylko do polowy a moze nawet nie a żeby opuscic klape trzeba przy ruszaniu dzwignia znajsc taki punkt zeby sie opuszczała np.Rusze okolo 3mm dzwignia i juz nie opuszcza)

 

Prosze rozwiazac moje problemy.

 

Naprawde dziekuje za kazda sensowna odpowiedz 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    150

masz rozdzielacz na jedną stronę a potrzeba na dwie tak przypuszczam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
traktor11    9

Co do opuszczania klapy to zamień hdrolki bo jedna jest zasilanie a druga opuszczanie i  wtedy nie musisz szukać położenia dwigni do opuszczania .

A że wolno opuszcza to raczej wina pogody olej gęsty musi popracować by był żadszy 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kitowiak    321

Panowie, a ja i siebie mam w 3p ze klapę uniosę, a w ogóle nie idzie opuścić... wina rozdzielacza czy jak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A napewno dobrze używacie rozdzielacza ? Ta wajha odpowiedzialna za hydraulike zewnętrzną działa do połowy suwaka tylko nie jak druga odpowiedzialna za ramiona aż do końca. Rodzielacz ma 4 pozycję. 1 to wajha na środku - olej nigdzie nie przepływa. 2 do góry - olej daje ciśnienie na ( dajmy na to+ ) jedno wyjście hydrauliczne a drugie wyjście ma wolny spływ . 3 lekko wajha do dolu ale nie za mocno to trzeba wyczuć - pozycja ta daje ciśnienie na drugie wyjście hydrauliczne (- ) a + ma wolny spływ. 4 pozycja to do samego dołu to tzw. pływająca olej przepływa na plus i minus bez oporu. Reasumując ( zależy jak podlaczysz to pozycja 2 otwieranie i 3 zamykanie lub odwrotnie. 4 pozycja powoli klapę Ci zamknie ale nie naboje ciśnienia i nie naciaganie pasów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin2057    20

Teściu ma c-360  i ma tura 3 sekcyjnego oraz prase z hydrauliką 2 sekcyjną i w tej chwili ma podłączony rozdzielacz 3 sekcyjny a chce aby prasa i tur działały niezależnie  jak to najlepiej i w miarę tanio zrobić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartosek360    3

Witam forumowicze !

Mam taki problem że w pokrywie tylnej podnośnika chcę dołożyć powrót hydrauliki ( na które jest miejsce ) jest wkręcony jakieś złącze redukcyjne z 2 gwintami zewnętrznymi i na to nakręcona nakrętka z kulką w środku . W perkinsach tak wychodziło oryginalnie ? W jaki sposób można to wykręcić o ile się da to bez zdejmowania całej pokrywy podnośnika . :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    263

Daj fotkę, bo mam 3p ale nie kojarzę, o czym piszesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

No zastrzel mnie nie kojarzę. Jeśli koniecznie chcesz mieć zlew z tyłu to w zaślepkę od regulacji drążka skrętnego można się wbić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon91    8

no ja mam taki problem że nie chce mi ramion podnieść od opryskiwacza może to wina pompy jak sądzicie ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    28

https://zapodaj.net/fe0fd936d8d7b.jpg.html

Trzymaj link, próbuję wykręcić tą śrubę co wystaje gwint ale mi się nie udaje. jakieś pomysły jak to wykręcić? kombinerkami i kleszczami spawalniczymi nie idzie

Jeśli CI chodzi o ten otwór po prawej stronie to jest to otwór od drugiego wyjścia hydraulicznego na tył i złączy się on z rozdzielaczem. Tam powinno być takie złącze jak masz po lewej stronie tylko że dłuższe do którego podpina się przewód metalowy od wyjścia hydraulicznego które idzie do tyłu... Moim zdaniem komuś się tam kiedyś coś urwało i tak zostało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    864

Śruba z otworem nie złącze.Wciśnij w środek szmatki,na wierzch przyłóż dużą nakrętkę,i pospawaj punktowo,powinno się wykręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartosek360    3

Myślałem żeby gdzieś kupić długą nakrętkę i nakręcić na to i dopiero do niej dokręcić tą śrubę co powinna być prawidłowo wkręcona w dekiel i dalej tak jak po lewej stronie , przewód i śruba drążona . Co wy na to ? Zda to egzamin przynajmniej na najbliższe kilka miesięcy , w zimę zostanie to zrobione tak jak należy . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    864

Na obrazku widzę że nie masz tam gwintu.Pozatym ojej będzie wyciekał.

Wez szmaty,wciśnij głęboko i na grubo włóż,nie przepali się cała,przyłóż dużą nakrętkę albo podłużną włoż w otwór i pospawaj,nawet wodą polewaj w trakcie.Dosłownie chwila roboty a będzie konkretnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Szmaty spali. Zmierz otwór w środku, przytnij pręta podobnej średnicy tak by wbić w otwór ze 3-5 mm głębiej, zaspawaj to i do tego dopiero przyspawaj śrubę czy nakrętkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez grzesik65
      Witam od niedawna jestem posiadaczem ciągnika John deere 6220 skrzynia 4 polbiegi przełączanie dźwignią plus 4 zakresy a.b.c.d rewers obok kierownicy hydrauliczny mechaniczny na ewno nie elektro hydrauliczny. Ciągnik z 2006 roku. Otóż mam taki problem ruszając do przodu że sprzęgła czy też z samego rewers bez użycia sprzęgła ciągnik rusza pięknie wręcz książkowo bez żadnych szarpniec sprzęgło bierze i puszcza w połowie długości tak jak powinno być natomiast gdy chcemy jechać do tyłu i tu zaczyna się problem ciągnik jak by nie miał sprzęgła padał do samej podłogi i puszczając nawet delikatnie on już jedzie wręcz zrywa i na rewersie jest tak samo jak rewersem się wrzuci do tyłu to też zrywa wręcz od razu jedzie bardzo mnie to denerwuje wiem że tak nie powinno być raczej kalibracja tu nie pomoże bo tu nie ma żadnej elektryki czyżby to coś w skrzyni ?
    • Przez mirek18
      Mam problem, z moim Belarusem, podczas pracy w polu grzeje się olej, natomiast dźwignia podnoszenia pługa chodzi ciężko. Pompę już wymieniłem, a rozdzielacz jest szwedzki po regulacji. Spotkał się ktoś kiedyś z podobnym problemem? Z góry dziękuję za odpowiedzi. 
    • Przez DzikiSimental25
      Witam wszystkich !! Mam takie cedzidło oraz takie filtry
      Moim problem jest to, że mleko nie chce przechodzić szybko przez to cedzidło, zatrzymuje się.  Jakich używacie filtrów ? Z góry dziękuję i Pozdrawiam. Mam nadzieję, że ktoś ma ciekawy sposób jak ten problem rozwiązać
    • Przez piotr2691
      Witam,
       
      chłopaki, mam problem, kupiłem pierwszy (używany) kombajn do pora i wczoraj go próbowałem.
      Kombajn chce tak jakby sie złamać chodzi mi o wyorywacz z pasem, który wyciąga pora i podaje na taśmociąg poprzeczny zaczyna się odginać od ciągnika, znaczy sie od ramy głównej, a odchyla się od ciągnika.
       
      Dorobiliśmy mocowanie boczne do ciagnika, do którego mocujemy siłownik którym ustawiamy głębokość kopania, tak jak nam poradził sprzedawca.
       
      chciałbym uzyskać od was trochę pomocy, jak wy macie zamocowany kombajn po boku ciągnika, może o czymś nie wiem, bo nigdzie nie potrafię znaleźć jakichś bardzo dobrych fotek tych "konsoli"
       
      Kombajn to Lauwers, a ciągnik MF 5425.
×