Skocz do zawartości
ReV

Problem z odrzutnikiem

Polecane posty

Wybrane dla Ciebie
romanwiatr    0

Pod koniec żniw podczas koszenia bogatej i wyległej pszenicy, zatrzymało (zapchało) mi bęben młócący. Na drugi dzień musiałem podciągnąć pas młocarni, nie wiem czy to od wtedy, czy po prostu przypaliłem go i dlatego musiałem napiąć 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Zwał przenośnik kłosowy zwal koło napędzające młocarnie z  odrzutnika będzie wiadomo czy nie łożysko.Jak łożysko dobre to tylko wspornik odrzutnika albo piasta zaciskowa na wale oberwana  ale spokojnie miałem też taki numer ale nie wymieniałem tylko ustawiłem z powrotem na starych spawach po spawałem konkretnie prze otwór od piasty łożyska a jak oberwało na otworach to też da radę pospawać tylko zabawy z ustawieniem na środku jest zabawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romanwiatr    0

Wracam do problemu, usterka zlokalizowana. Rozleciało się łożysko na wale i tak pracowałem aż zrobiło się wgłębienie w miejscu łożyska (aż starach pomyśleć czym grozi taka praca),ale do rzeczy. Włożyłem nowy wał odrzutnika i złożyłem  lewą stronę, gdy składam prawą to znów problem. Gdy włożyłem koło z piastą wraz z talerzami to wchodzi bardzo luźno.  Uważam że powinien być tam opór chociaż minimalny (zaznaczam że wał jest nowy i koło z tuleja też nowe).

Bardzo proszę o jakiekolwiek sugestie i podpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

GucioJUMZ    283

Wymień tuleję w sklepie bo jakiś Mietek przejechał wymiar i zrobił z luzem tu ma wchodzić opornie jaki wał kupiłeś Korus czy Wrocław 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romanwiatr    0

Nie wiem jaki, zaufany sprzedawca powiedział że ten jest dobry wiec go kupiłem. Luz zlikwidowałem wymianą wpustów i bardzo opornie wszedł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
beniu33    2

Klin naciągnął piastę i jedną stronę i może troszkę bić i pewnie niedługo się obluzuje, i zerwie gwint

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master20002    157

Może, ale nie musi. Piasta sama bez klina dosc lekko wchodzina wał, po założeniu klinów też powinno się dać w miarę przesuwać, bez przesady ale jednak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romanwiatr    0
Napisano (edytowany)

Pojawił się kolejny problem; Skręcając piastę na wale odrzutnika zorientowałem się, że nie było nakrętek na śrubę M12. Były same śruby wkręcone w piastę, a w katalogu jest jeszcze podkładka i nakrętka. Z tego co wiem to ja pierwszy rozkręcałem ten odrzutnik, więc wynika że tak był od nowości złożony i wyważony.

Nie wiem czy teraz dołożyć te podkładki i nakrętki, czy tak zostawić.

Bardzo proszę o podpowiedz bo nie wiem co robić?

Wszelkie sugestie mile widziane.

Edytowano przez romanwiatr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez oFsik
      Witam, na ile wyceniacie Bizona 1988r. z nową sieczkarnią(nie używaną, dopiero co założoną :rolleyes:), bez kabiny, pozdro
    • Przez Bartek72511
      Witam. Ceny usług idą w góre i planujemy na nasze 12 ha kupic jakiegos bizonka na przyszły rok. Najche tniej bysmy kupili jakiegos za 20 tysiecy i wsadzic w niego z 10 żeby wiedzieć czym się jeździ. Uważacie że to dobry pomysł? Jakiego Bizona najbardziej polecacie w takiej cenie?
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez jaszczur2008
      Witam.
      Posiadam rekorda z 1988roku z sieczkarnia.
      Jak wiadomo kazdy rekord sie grzeje.
      Wiec wpadlem na pomysl by dolozyc stary juz nieuzywany grzejnik jako dodatkowa chlodnica i by zwiekszyc ilosc cieczy w ukladzie.
      Przed zamontowaniem zalelem caly grzejnik chemia do mycia a pozniej pozadnie wyplukalem by niebylo sywu.
      Grzejnik zamontowalem nad zbiornikem paliwa za filtrami powietrza. Grzejnik nie jest ani nizej ani wyzej niz chlodnica. Przewod zasilajacy podlaczony jest przy obudowie termowtatu.( jest tam miejsce na podlaczenie) a powrot podlaczony jest pod dolne wyjscie chlodnicy wspawalem kruciec w rure.
      Jak podlaczyc znalazlem w katalogu jak podlaczyc nagrzewnice.
      Problem jest taki ze po podlaczeniu grzejnika zaczol mi wypluwc wode przez kore. Tzn jak jest zimny i woda ma satn. To jak go odpale i pochodzi chwile i dam obroty na ful to nie wyrzuca. Ale jak wyjade w pole to tak okolo po godzinie pracy widac jak wyrzuca wode. Po calym dniu jak zjade do domu zgasze go i po 30 sekundach sprawdze wode to jest stan. Po okolo 2 godzinach postoju musze mu dolac niecale 5 litrow wody.
      Bez termostatu dolewalem okolo 1.5l ale bez termostatu grzejnik byl letni, z termostatem niecale 5l i grzejnik caly goracy
      Uszczelka pod glowica byla zmieniana 2 sezony temu, poma wody rowniez dwa sezony temu.
      Przed podlaczeniem grzejnika nie bylo tego problemu.
      Moze macie jakis pomysl co to moze byc?
      Pozdrawiam
    • Przez arkady12
      Witam Panowie mam do zrobienia skrzynie biegów, a dokładnie łożysko biegu wstecznego ( na pewno ) i teraz pytanie jakie znacie sposoby na dostanie się tam, po za wyjechaniem osi do przodu ( nie mam już miejsca żeby tak zrobi ) pomysły są takie : podnieść Bz do góry podstawić coś, zdjąć koła, zdjąć oś opuścić ją na czymś i wyjechać w lewo ( np paleciakiem ) albo podnieść Bz do góry podstawić coś tak żęby koła były w powietrzu odkręcić skrzynie ( powinna się opuścić do tyłu ) ten pomysł najbardziej by mi pasował ale czy jest bezpieczny robił już ktoś tak ???
×