Skocz do zawartości

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

Ta oś jest przy samej obudowie silnika, i nawet ciężko jest wyjąć zabezpieczenie. A jak sprawdzić czy pompa jest dobra?

Edytowano przez zenekc330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

No u mnie zabezpieczenie schodziło bez problemu. Także nie wiem, ja stuknąłem w nie srubokrętem i zeszło. :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Zdjąłem to zabezpieczane ale nie da się zdjąć zębatki bo przy samej ośce jest obudowa bloku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Tam nic Ci nie powinno przeszkadzać jeśli zdjąłeś zabezpieczenie z koła pośredniego między wałem a kołem pompy olejowej. A odkręciłeś tą dolną część pokrywy rozrządu (takie półkole) ono jest mocowane na 2 śruby od dołu?

Edytowano przez grzegorz508

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No właśnie tego nie odkręciłem. Jutro sprawdzę. Dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miles4514    10

Witam ;D Mam pytanie jakie jest u was w Ursusach 4514 ciśnienie na zegarze ? Czytałem w książce jakiejś że od 0,45 do 0,65 ;D Czy to prawda ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

U mnie też ponad 1 ale popatrz po skali, że to jest około połowy na zegarze więc raczej producent tak to przewidział. Dla porównanie w 3512 wujka jest mniejsze tak jak pisałeś w pierwszym poście ale i inaczej zegar wyskalowany.

Edit:

*żeby się nikt nie czepiał :manometr/zegar

Edytowano przez romek6340

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ryszard_1    0

Witam,

 

Na zimnym silniku jest ciśnienie 3 atmosfery a na rozgrzanym 0.

Założona nowa pompa olejowa.

 

Miał ktoś podobny problem i mógłby podzielić się spostrzeżeniami.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid2m    0

Prawdopodobnie wał do szlifu lub wymiana panewek lub filtr oleju.

Edytowano przez dawid2m

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil927    169

kolego nie ten dział :P

 

a olej masz dobry czy jakiś targowy przelewany że zaraz woda się robi jak się rozgrzeje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×