Skocz do zawartości
News
Zaloguj się, aby obserwować  
pronarek82

Remont rozrządu, silnik ciężko się kręci.

Polecane posty

Wybrane dla Ciebie
pronarek82    1

Witam,po remoncie rozrządu, oczywiście wszystkie koła poustawiane na znaki, przy próbie odpalenia silnik ciężko się kręci. Co może być tego przyczyną. Z góry dziękuję za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Ale da się go zapalić?

Na podniesonych zaworach też jest ciężko?

A znaki na starych kołach i nowych pokrywały się, a zwłaszcza względem klina.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    206

Nie uderzają zawory o tłoki (blokowanie)

Tulejki dorabiane, czy sklepowe, co było wymienione?


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pronarek82    1

Wszystkie kola i czesci zostaly te same,rozebrany byl w celu uszczelnienia ,bo strasznie ciekl olej. Ciezko sie kreci w calym cyklu ,nie slychac zadnych stukow. Po zlozeniu odpalil na kilka sekund,i zgasl,tak jak by go cos hamowalo, teraz nie mozna go wogole pokrecic. Co moze byc tego przyczyna?

Edytowano przez pronarek82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

To jaki to remont jak części stare?

Rozrząd masz na wierzchu czy poskładany ciągnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pronarek82    1

Wszystko jest poskladane,a czesci te same zostaly bo wszystko chodzilo dobrze,tylko olej sie lal,ok litry na 5 mth,wiec trzeba bylo cos z tym zrobic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Zdejmij przykrywki klawiatury i zobacz czy zawory normalnie pracują, czy da się je wcisnąć. Potem odkręcaj miskę olejową i zaglądaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    51

Witam ,coś mi się wydaję że wał z panewkami i korbowody są nie tak jak trzeba złożone, może zamienione stopy panewek, przekręcone korbowody odwrotnie ,lub ich kolejność zamieniona, należało sprawdzić wał jak się obraca przed założeniem cylindrów czy aby lekko sie obraca, może przy zakładaniu pierścieni któreś popękały i ciężko chodzą bo rysują tuleje :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pronarek82    1

Dzieki za propozycje,ale grzebalem caly dzien w nim i juz wiem co mu bylo,poprostu zbyt dokladnie zostal poskladany co pociagnelo za soba szereg zbiegow okolicznosci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Fendt308lsa
      Witam mam problem z prasą jd 578 dziś wyjechałem prasować i po pewnym czasie gdy ukręciłem drugą belkę sianokiszonki podbieracz przestał się krećic co jest przyczyną ? wałki się krecą tylko łąncuchy od podbieracza stoją. z góry dzięki za pomoc 
    • Przez frytass
      Cześć! Kilka tygodni temu kupiliśmy Ursusa 914 z 1989 i teraz poprawiamy go trochę wizualnie i przy okazji wymieniamy to co zepsute do około. Do rzeczy... chcemy wymienić koło pasowe na wale z przodu silnika. Niestety po zapięciu biegu silnik dalej się obraca tak jakby sprzęgło nie trzymało w ogóle i nie mogę odkręcić śruby która trzyma koło. Przed rozkręceniem przodu ciągnik normalnie jeździł i nie wykazywał zużycia sprzęgła. Nigdy wcześniej nie mieliśmy do czynienia z taką maszyną i nie mam pojęcia czy tak ma być czy sprzęgło jest do wymiany czy co? 
    • Przez quxfrix
      Panowie mam problem z biegami - przód/tył. Mianowicie bardzo "ciężko" wchodzą biegi przód/tył - druga wajcha (mam ciągnik w wersji z dwoma wajchami). Jak zgaszę ciągnik to biegi wchodzą bez problemu. Co może być przyczyną? Da to się jakoś sprawnie naprawić?
    • Przez klaas
      Witam w moim 96 padł silnik chyba więc czy mogę zamontować silnik z samochodu mam na oku om 421  .
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.