Skocz do zawartości
adam24121998

Nie wchodzi żółw i zając. MF 3060

Polecane posty

W moim MF gdy chcę włączyć półbiegi to nie chcą wchodzić. Czasem załapie ale to żadko a czasem nie. ;)

Pomocy ;)

 

Czy to wina czujnika? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    139

To co ci nie działa żółw/zając czy półbiegi i ile masz tych półbigów? Zawór od półbiegu jest z prawej w okolicy sprzęgła, sprawdz czy dochodzi prąd, możesz do kabelka podłączć żarówkę i w jednej pozycji powinna świecić, jak nie to kłopoty z zasilaniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rademenes
      Czy wie ktoś może jak rozkręcić pompę wtryskową LUCAS. Chodzi o tę część z której wychodzą rurki do wtryskiwaczy. Chce to zrobić ponieważ ciągnik nie chce wejść na duże obroty. Wiem że ma ta pompa małe sitka które się napewno zabrudziły.
    • Przez KrzysztofSulowski
      Witam. Mam problem z massey Ferguson 3060 autotronic. Po przekrecanie kluczyka na pierwszą pozycję i jak wezmę włącznik od podnoszenie  od ehr to święci się kontrolka ta żółta i tak samo dzieje się na opuszczaniu. Jak ciągnik jest uruchomiony i chcę podnieś lub opuścić to w tedy Nie mogę włączyć lub wyłączyć napędy, przyspieszać, blokady napędu i przełączyć biegów A na B. Na błotniki przyciski normalnie działają. Pozdrawiam 
    • Przez Preedom
      Witam,
      po wymianie oleju hydrauliki (Fusch Agrifarm STOU 10W30) i filtra oleju świeci się czerwona kontrolka od braku ciśnienia w skrzyni biegów oraz zielona kontrolka napędu na cztery koła. 
      Nie da się:
      - zmienić żółw/zając (cały czas żółw)
      - nie da się wyłączyć napędu na cztery koła
      Działa:
      - Podnośnik
      - wspomaganie kierownicy
      - sprzęgło
       
      Ktoś ma jakieś pomysły? Od czego zacząć diagnozę?
       
    • Przez Kurekk
      Witam mam problem z moim Władkiem mianowicie pewnego pięknego dnia porządkowałem nim  kolo pryzmy i zakleszczył mi się na 1/2 biegu po odblokowaniu bieg wchodzi tylko do polowy gdy puszczam sprzęgło trochę pojedzie i wyskakuje co mogło się stać dodam ze dzieje się to na polowych jak i na szosowych na wstecznym i na jeździe w przód . Jest to wladek na 1 wajchę 
    • Przez Poznaniak
      Prosze o porade co moze byc przyczyną
      Ciagnik 3p stracił moc i wieksze obroty, pomyslałem zapchany filtr paliwa i wymieniłem go niestety po ok 200m ciagniecia zapala ale na gaz reaguje jakby z opuznieniem i tylko wkreca sie do 1200 z komina nie dymi nie widac bynajmniej.
      wiec odkrecam głowice ale uszczelka cała, zmieniam ja , wtyski do spradzenia i tez dobre  rurki przedmuchałem ,składam do kupy i to samo 200m ciagniecia luzujac wtryski aby odpowietrzc i jak juz wkoncu zapali to chodzi ale tak samo ze nie wchodzi na duze obroty, próbuje odłączyc waz od filtra powietrza ale w niczym nie pomaga, na zapalonym luzuje pokoleji wtryski i sika z kazdego. chodzi cały czas ale po zgaszeniu nie ma mowy o odpaleniu z rozrusznika
      Odkreciłem pompe wtryskowa i chce zawiesc do sprawdzenia jeszcze nie rozbierana a tam jest tez chyba jakies sitko filtr?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.