Skocz do zawartości
Adrian29

JD 545- problem ze sterownikiem(awaria?)

Polecane posty

Wybrane dla Ciebie
Adrian29    0

Witam, czy to normalne że na tym komputerku środkowa lampka świeci się żółtym światłem nieprzerwanie przez cały czas pracy prasy? bo w angielskojęzycznej instrukcji wyczytałem że gdy bela zbliża się do finalnego rozmiaru, żółta lampka powinna zacząć mrugać, a ciągłym światłem pali się dopiero podczas owijania sznurkiem.

A w moim przypadku, żółta lampka nigdy nie mruga, obserwuje tylko na froncie prasy kiedy numerek dojdzie do nr 5, wtedy pociągam za sznur i ramię zaczyna owijanie szpagatem.

Wydaje mi się że coś jest zepsute z tym sterownikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

Mam co prawda 550, ale takie akcje czasami się zdarzają. Olewam to i robię następną, jak przechodzi cały cykl, to wszystko wraca do normy. Masz sygnał dźwiękowy o rozpoczęciu autom. owijania? Jeśli nie, to spróbuj zrobić trochę większą belę, tak z 5,5. Inna sprawa - przy wywalaniu beli, otwierasz komorę do końca?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Adrian29    0

Żadnego sygnału dzwiękowego ta puszka nie wydaje, a klapa wydaje mi się że jest otwierana do końca.

Ochen a jak mniej więcej wygląda ta krańcówka i na czym polega ta regulacja?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemo6197    0

sterownik powinien wydawać dzwięk jeśli rolka zablokuje się w komorze lub kiedy przy zamykaniu klapy dociśnie się klapą do rolki, jeśli czujnik jest sprawny miga czerwony stop i wydaje dźwięk

 

jeżeli lampka pali się cały czas czujnik który znajduje się przy siłowniku od podajnika albo wysiadł i robi zwarcie cały czas albo poprostu musisz dogiąć którąś z blaszek przy czujniku

 

dlaczego nie korzystasz z automatycznego owijania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez Lolex123
      Witam . Jestem posiadaczem prasy walcowej Deutz fahr mp 121 , od pewnego momentu , sterownik od prasy przestał mi pokazywać czy komora maszyny jest już pełna , co może być tego przyczyną ?
    • Przez Rolnik117
      Witam mam problem z plugami obrotowymi kverland 4x50 ponieważ gdy jadę w jedną stronę plugi orza bardzo równo i pięknie dokładają do bruzdy, a gdy wracam druga strona plugi nie dorzucaja i słabo kręci 1 Skiba. Co może być przyczyną 
    • Przez zuwar
      Mam problem z niedziałającymi  światłami stop w JD 7700. Bezpieczniki wszystkie całe, zasilanie na przełączniku przy pedale - jest. Czy po drodze jest jeszcze jakiś przekaźnik ? Może ktoś ma schemat elektryki do tego modelu.
    • Przez mateusz7745
      Witam tak jak w temacie mam problem z ehr w moim deutzu a mianowicie jak się uruchomi ciągnik i przełączę przyciskiem na pozycję opuszczenie lub podnoszenie to podnośnik nie reaguje aż po jakichś 5 min wszystko zaczyna działać tak samo jest jeśli użyje przycisków na błotniku, opuszczają odrazu przyciski na  błotniku ale potem przycisk  w kabinie nie reaguje można się bawić do woli i nic ;/ po  jakimś czasie działa bez opóźnień co może być przyczyną
×