Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
lukasz222    2365

Jeśli to takie lekkie ale słyszalne normalnie wycie to raczej jest to normalne (niech mnie poprawi ktoś kto ma z tym inne doświadczenia jeśli takowe występują), ja mam tak samo w obu ciągnikach jak długo nimi jeżdżę a jest już pare ładnych lat. Jest to pewnie spowodowane tym, że jak wspomniałem przy biegu wstecznym dochodzi koło zębate pośrednie i dźwięk sie zmienia przez podwójne tarcie/stukanie kół o siebie/ itp. Co do biegu 3 to też jego konstrukcja w skrzyni jest nieco inna niż innych biegów, bo to tak jakby bezpośrednie pobieranie prędkości obrotowej od reduktora "wrzuconego" na wałek napędowy od sprzęgła (biegi R, 1, 2, 4 i 5 mają po dwa koła: napędzające i przesuwne, które to dopiero dostarczają napęd od tego wałka, zaś 6 bieg to po prostu bezpośrednie branie napędu od niego).

Pewnie to co napisałem jest bardziej skomplikowane niż jest w rzeczywistości ale starałem się jak mogłem :P krótko mówiąc 3ka to po prostu zredukowany bieg bezpośredni a nie jak w przypadku innych (prócz 6 czyli biegu bezpośredniego) kombinacja kilku zębatek i pewno stąd nieco inny dźwięk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    106

na wstecznym niestety wyje niesamowicie, sąsiada c-335 prawie w ogóle nic nie słychać, na trójce to nie wiem będę musiał kiedyś zobaczyć jak jest u niego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2365

no cóż, ciężko stwierdzić nie słysząc ;) 30tka już taka jest że często coś zgrzyta itp, na szczęście nie wyje jak 60tka ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

UrsuserM    3

Gdy obroty dojdą do ok. 2000 i wyzej to wskazówka lata jak szalona (góra-dół) ale na niższych obrota dobrze wskazuje.

Obrotomierz ma niecały rok moze to być wina starej linki obrotomierza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus-23    106

Przeglądalem dzis stare fotki mojej c330M i znalazlem jedna fote obrotomierza : http://abload.de/img/img_045403u5e.jpg tutaj jest moj obecny http://abload.de/img...0238pru5t.jpg��

 

i zauwazylem ze jest roznica jezeli chodzi o ten znaczek od WOM, mam pytanie czy mozna kupic gdzies taki jak ten oryginalny, i czy mka miala inne obroty na womie niz zwykla ? bo wedlug mojej instrukcji od mki osiaga ona 540 obrotow przy 2160 obr

Dublowanie tematów. Połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Klepk995    171

pewnie dlatego masz w innym miejscu znaczek od WOM niż w oryginalnym bo teraz te obrotomierze są uniwersalne robią jeden który jest dedykowany do c-360 i c-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85
kamil927    169

T jak tani, tandetny ? :P ten drugi ma napis URSUS i to go do czegoś zobowiązuje :) ja mam od nowości czyli jakieś 30 lat i chodzi nie zawyża nie zaniża tylko jedynie mocowanie oprawki do żarówki zgniło i nie podświetla się (na 3000mth dostanie nowy razem z dwuwskaźnikiem na którym widnieje rocznik 84' o ile to rocznik)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

Na to wychodzi że tandetny skoro tak przekłamuje, tylko weź kup coś dobrego jak w okolicy w sklepach taki badziew.

A zamówić nie było jak :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil927    169

trzeci tysiąc zacznę za dokładnie 25 albo 30 mth czyli rok w porywach do dwóch i nie mam zamiaru na to kasy żałowac tylko porządne z KFMu myśle że mają dobrą jakoś i ot nasuwa się pytanie dla tych co nie dawno kupili bądź mają dłuższą chwilę już, jak z ich jakością na chwilę obecną ? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, tak jak w temacie mam problem z obrotomierzem, który nie działa, " ślimak ", który zazębia się w skrzyni biegów, do którego wchodzi linka od zegara obrotomierza został wymieniony na nowy, linka również jest nowa, zegar sprawdzony, działa, a obrotów nie wskazuje, wczoraj, gdy jechałem się przejechać usłyszałem na wolnych obrotach taki dzwięk " piłowania ", gdy wyszedłem z ciągnika by osłuchać silnik, zauważyłem, że odgłos dobiega właśnie stamtąd, gdzie jest właśnie ten " ślimak " w skrzyni biegów do którego wchodzi linka, po wykręceniu linki zauważyłem, że końcówka linki została spiłowana, nie wiem dlaczego ale linka jakby w tym " ślimaku " się ślizgała i nie mogła w niego dobrze wejść, by się unieruchomić. Pytanie brzmi do was dlaczego tak się dzieje ? Wszystko tam jest dobrze założone, a obrotomierz nie działa, i linka właśnie się spiłowuje.

Z góry dziękuję za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2365

'Piłowanie' wychodzi przeważnie od wadliwego obrotomierza. Sprawdzałeś, czy jak wykręcisz linkę od zegara i włączysz silnik to linka się kręci?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdzę to jak będę na wsi.

Ostatnio założyłem linkę, i gdy nią poruszałem we wszystkie strony ( Oczywiście przy odpalonym silniku ) to wskazówka na obrotomierzu lekko podskakiwała, także nie wiem, może to linka po prostu jakoś nie wchodzi do tego " ślimaka " do końca, i się tam ślizga ?

Edytowano przez xUrsusekc330x

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Ja miałem ten sam problem u siebie w C-335M... okazało się że pancerz od linki był za długi i linka za słabo wchodziła w ten ślimak. wystarczyło obciąć pancerz o 1,5cm i teraz działa bez problemu :)


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie mam kolejne pytanie, mianowicie jak wyjąć ten " ślimak " w który wchodzi linka od obrotomierza ? Tam obok tego miejsca gdzie jest ten " ślimak " jest taka mała śrubka, czy wystarczy ją odkręcić i " ślimak " wyjdzie, czy też trzeba zrobić to jakoś inaczej ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

Kolego aby to zrobić musisz rozjechać ciągnikiem tak jak do remontu sprzęgła. I wtedy będziesz wszystko widział

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pytałem mechanika i mówił mi, że da się go wyjąć tędy, co linka od obrotomierza w niego wchodzi, i nie trzeba rozpoławiać ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strd    4

tam jest wkręcony plastikowy adapter. Trzeba go odkręcić i ślimak wyjdzie. Ta śrubka jest od zaplombowania linki i ZTCP to nie trzeba jej wykręcać, chyba, ze będzie przeszkadzać przy wykręcaniu tego plastikowego adapterka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak ten plastikowy Adapter wykręcić ? I któro to dokładnie jest ? To jest takie coś wokół tego ślimaka jakby ?

Jak wykręcę ten adapter ślimak ładnie wyjdzie ? Czy trzeba uważać, by gdzieś tam nie wpadł głębiej ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
case-jxu-95    4

Panowie potrzebuje kupić obrotomierz do c-330 , nie ma kto sprzedać?Sprawny i oryginalny.

Kolego widzę że szukasz c-330 w oryginale ,tak się składa że kuzyn ma do sprzedania znajdziesz ją na olx wpisz pstrokonie pow zduńska wola właściciel zmarł i traktor jest do sprzedania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Cineek
      Witam Oglądałem dziś MF 6180 w dość przystępnej cenie, ale nie działa w nim obrotomierz (tzn. podczas pracy silnika obrotomierz wskakuje pomiędzy 5 a 10) Mam pytanie czy liczy mth? Właściciel twierdził że w większości nie działa, ale rzekomo liczy mth. Jak to mozna naprawić i czy rzeczywiście liczy moto-godziny? Pozdrawiam
    • Przez lemysz1
      Witam. Mam problem, poniewaz od pewnego czasu przestały działać mi halogeny na dachu oraz nie działa obrotomierz(mth liczy normalnie). Bezpieczniki są ok (przynajmniej te które znalazłem, żarówki też ok. Jak włącze światła to normalnie wszystko sie podświetla na tabeli przełączników tam gdzie włącza sie halogeny, ale jak włącze to nie działają. Cóz może być przyczyna? Może ma jeszcze gdzieś schowane bezpieczniki? Pozdrawiam
    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez andrzej207
      Witam potrzebuję pomocy w sprawie alternatora i obrotomierza ponieważ ładowanie i obrotomierz zaczyna działać dopiero (zaskakuje) po dodaniu gazu do oporu wtedy działa poprawnie według mnie przyczyna tkwi w alternatorze tylko nie wiem czy w diodach czy regulatorze szczotki dobre sprawdzone jest kilka podobnych tematów ale wszędzie brak konkretnych odpowiedzi,Może ktoś rozwiązał ten problem i podzieli się wiedzą .
    • Przez rychu1234
      Witam !
      w moim Ursusie 1224 zepsuł się obrotomierz . Trzeba go wymienić więc pomyślałem że może zastąpię go obrotomierzem uniwersalnym w oko wpadło mi coś takiego
      http://allegro.pl/ob...4185884506.html
      Na ich stronie podana jest instrukcja montażu oto ona
       
       
       
      niepokoi mnie jednak ptk 4 . Nie wiem czy taki czujnik jest w zestawie czy trzeba go dokupić i czy w ursusie 1224 się on sprawdzi..
      Co o tym sądzicie, kupić czy nie ????
×